IP-телефон Yealink SIP-T30P

Главное изображение IP-телефон Yealink SIP-T30P
IP-телефон Yealink SIP-T30P IP-телефон Yealink SIP-T30P IP-телефон Yealink SIP-T30P
IP-телефон Yealink SIP-T30P IP-телефон Yealink SIP-T30P IP-телефон Yealink SIP-T30P
I
Компания «ТСД Эксперт» является официальным дилером Yealink в России.
Код товара: 19170
Гарантия: 1 год

IP-телефон Yealink SIP-T30P оснащен мощным чипом, обеспечивающим высокую производительность и бесперебойную работу даже в условиях интенсивной эксплуатации. А дисплей гарантирует удобный доступ к функционалу телефона.

Благодаря передовой технологии интеллектуальной фильтрации шума (Smart Noise Filtering) гарантируется превосходное качество передачи звука без каки-либо посторонних шумов. Поддерживается подключение беспроводной гарнитуры.

Технические характеристики:

  • SIP-аккаунты: 1 аккаунт,
  • Дисплей: 2,3" монохромный LCD-экран,
  • Интерфейсы: Ethernet,
  • Тип устройства: VoIP-телефон.

Все характеристики

Комплект поставки: телефон, трубка с проводом, адаптер питания (опционально), кабель Ethernet, подставка, краткое руководство пользователя.

Доступные конфигурации:

4 359 руб.
4 359 руб.
4 169 руб.
4 169 руб.
4 169 руб.

Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее »
Сроки и стоимость доставки рассчитываются индивидуально.

Цена: 4 359 руб. с НДС

В наличии на складе

Купить в один клик

Оформить заказ

Мы свяжемся с Вами в течение 15 минут.

Нажимая на кнопку "Заказать", Вы соглашаетесь с условиями оформления заявки
и политикой обработки персональных данных

Сертифицированное оборудование Собственный сервисный центр Быстрая доставка по всей России
Сертифицированное оборудование
Собственный сервисный центр
Быстрая доставка по всей России

Инструкции и руководства

Описание и технические характеристики Yealink SIP-T30P

Открыть

Краткое руководство пользователя Yealink SIP-T30P

Открыть

Руководство пользователя Yealink SIP-T30P

Открыть

Руководства администратора Yealink SIP-T30P

Открыть

Технические характеристики

Основные характеристики
ПроизводительYealink
SIP-аккаунты1 аккаунт
БезопасностьПоддержка TLS 1.3,
Управление HTTPS-сертификатами,
AES-шифрование конфигурационных файлов,
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess),
Поддержка IEEE802.1X,
Поддержка IPv6,
LLDP/CDP/DHCP VLAN
Вид телефонаСтационарный
ДинамикFull-duplex (полнодуплексная) громкая связь
Дисплей2,3" монохромный LCD-экран
Количество голосовых линий5-сторонняя конференция
Количество клавиш5 навигационных клавиш,
Клавиши регулировки громкости,
6 функциональных клавиш: трансфер, откл./вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта
МелодияВыбор / загрузка / удаление мелодий
МикрофонШирокополосные кодеки: G.722,
Кодеки: G.723.1, G.711 (A/u), G.729AB, G.726, iLBC,
DTMF: In-band, Out-of-band (RFC2833), SIP INFO,
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха),
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
ПротоколыRTCP-XR, VQ-RTCPXR,
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision,
Zero-sp-touch, TR069,
SIPv1 (RFC2543), SIPv2 (RFC3261),
NAT, STUN,
UDP/TCP/DNS-SRV (RFC3263)
Телефонная книгаЛокальная телефонная книга до 1000 записей, удаленная телефонная книга XML / LDAP
Тип устройстваVoIP-телефон
ФункцииУдержание, отключение микрофона, DND ("Не беспокоить"),
Быстрый набор, горячая линия,
Переадресация, режим ожидания, трансфер,
Групповое прослушивание, SIP SMS, экстренные вызовы,
Вызов по IP-адресу,
Настройка времени: автоматически или вручную,
Правила набора,
XML-браузер, Action URL/URI,
Встроенные скриншоты,
Энергосбережение,
Анонимный вызов, отклонение анонимных вызовов,
Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание,
MWI, напоминание, запись разговора,
Голосовая почта, парковка вызова, захват вызова,
Блокировка клавиатуры,
Сброс к настройкам по умолчанию, перезагрузка,
Датчик Холла
ЯзыкМультиязычный
Интерфейсы
Порт Ethernet2х RJ45 Ethernet-порта 10/100 Мбит/с
Разъем для гарнитуры1х RJ9 для подключения трубки,
1х RJ9 для подключения гарнитуры
ИнтерфейсыEthernet
Питание
Блок питанияВход 100-240 В AC, выход 5 В, 0,6 А, 2 - 3 Вт
Поддержка РоЕPoE 802.3af, class 1, 3 - 4 Вт
Физические характеристики
Габариты185 х 189 х 162 х 50 мм
ЦветСерый
Условия эксплуатации
Влажность10 - 95% относительной влажности без конденсации
Температура работыОт -10°C до +45°C
Температура храненияОт -30°C до +70°C

Доступные конфигурации товара

Артикул Наименование Цена
121022281SIP-T30P Yealink SIP-телефон, 1 аккаунт, PoE - Хит продаж! 4 359 руб.
SIP-T30PIP Телефон YEALINK SIP-T30P, 1 аккаунт, 2.3" LCD-экран 132х64, PoE, БП в комплекте - Хит продаж! 4 359 руб.
121022288SIP-T30P Yealink SIP-телефон, 1 аккаунт, PoE (без блока питания) - Хит продаж! 4 169 руб.
SIP-T30P without PSUIP Телефон YEALINK SIP-T30P, 1 аккаунт, 2.3" LCD-экран 132х64, PoE, без БП - Хит продаж! 4 169 руб.
SIP-T30P WITHOUT PSUYEALINK SIP-T30P WITHOUT PSU, 1 аккаунт, PoE, без БП, шт 4 169 руб.

Похожие товары


IP-телефон Yealink SIP-T30P преимущества покупки в компании «ТСД Эксперт»:

  • Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
  • Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
  • Бесплатные консультации специалистов по подбору необходимого оборудования.
  • Официальная гарантия производителя на все товары.

« Назад в каталог