IP-телефон Yealink SIP-T31P

Главное изображение IP-телефон Yealink SIP-T31P
IP-телефон Yealink SIP-T31P IP-телефон Yealink SIP-T31P IP-телефон Yealink SIP-T31P
IP-телефон Yealink SIP-T31P IP-телефон Yealink SIP-T31P IP-телефон Yealink SIP-T31P
I
Компания «ТСД Эксперт» является официальным дилером Yealink в России.
Код товара: 19197
Гарантия: 1 год

IP-телефон Yealink SIP-T31P  оснащен передовой технологией Smart Noise Filtering, обеспечивающей превосходное качество передачи звука без посторонних шумов благодаря интеллектуальной фильтрации шума.

Минималистичный интерфейс монохромного дисплея обеспечит удобную навигацию по всему функционалу. А компактные размеры позволяют размесить телефон даже на небольшом рабочем месте.

Технические характеристики:

  • SIP-аккаунты: 2 аккаунта,
  • Дисплей: 2,3" монохромный LCD-экран,
  • Тип устройства: VoIP-телефон.

Все характеристики

Комплект поставки: телефон, трубка с проводом, адаптер питания (опционально), кабель Ethernet, подставка, краткое руководство пользователя.

Доступные конфигурации:

4 927 руб.
4 927 руб.
5 930 руб.
4 626 руб.
4 626 руб.
5 930 руб.
5 930 руб.
4 626 руб.

Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее »
Сроки и стоимость доставки рассчитываются индивидуально.

Цена: 4 927 руб. с НДС

В наличии на складе

Купить в один клик

Оформить заказ

Мы свяжемся с Вами в течение 15 минут.

Нажимая на кнопку "Заказать", Вы соглашаетесь с условиями оформления заявки
и политикой обработки персональных данных

Сертифицированное оборудование Собственный сервисный центр Быстрая доставка по всей России
Сертифицированное оборудование
Собственный сервисный центр
Быстрая доставка по всей России

Инструкции и руководства

Описание и технические характеристики Yealink SIP-T31P

Открыть

Краткое руководство пользователя Yealink SIP-T31P

Открыть

Руководство по эксплуатации Yealink SIP-T31P

Открыть

Руководства администратора Yealink SIP-T31P

Открыть

Технические характеристики

Основные характеристики
ПроизводительYealink
SIP-аккаунты2 аккаунта
БезопасностьПоддержка TLS 1.3,
Управление HTTPS-сертификатами,
AES-шифрование конфигурационных файлов,
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess),
Поддержка IEEE802.1X,
Поддержка IPv6,
LLDP/CDP/DHCP VLAN
Вид телефонаСтационарный
ДинамикFull-duplex (полнодуплексная) громкая связь
Дисплей2,3" монохромный LCD-экран
Количество голосовых линий5-сторонняя конференция
Количество клавиш5 навигационных клавиш,
2 программируемые кнопки,
Клавиши регулировки громкости,
6 функциональных клавиш: трансфер, откл./вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта
МелодияВыбор, загрузка, удаление мелодий
МикрофонШирокополосные кодеки: G.722,
Кодеки: G.711 (A/u), G.729AB, G.726, iLBC, G.723.1,
DTMF: In-band, Out-of-band (RFC2833), SIP INFO,
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха),
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
ПротоколыRTCP-XR, VQ-RTCPXR,
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision,
Zero-sp-touch, TR069,
SIPv1 (RFC2543), SIPv2 (RFC3261),
NAT, STUN,
UDP/TCP/DNS-SRV (RFC3263)
Разрешение132 х 64 пикселей
Телефонная книгаЛокальная телефонная книга до 1000 записей, удаленная телефонная книга XML / LDAP
Тип устройстваVoIP-телефон
ФункцииУдержание, отключение микрофона, DND ("Не беспокоить"),
Быстрый набор, горячая линия,
Переадресация, режим ожидания, трансфер,
Групповое прослушивание, SIP SMS, экстренные вызовы,
Вызов по IP-адресу,
Настройка времени: автоматически или вручную,
Правила набора, поддержка BLF,
XML-браузер, Action URL/URI,
Встроенные скриншоты,
Анонимный вызов, отклонение анонимных вызовов,
BLF, BLA,
Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание,
MWI, напоминание, запись разговора,
Голосовая почта, парковка вызова, захват вызова,
Блокировка клавиатуры,
Сброс к настройкам по умолчанию, перезагрузка,
Логи: PCAP Trace, system log,
Датчик Холла
ЯзыкМультиязычный
Интерфейсы
Порт Ethernet2х RJ45 Ethernet-порта 10/100 Мбит/с
Разъем для гарнитуры1х RJ9 для подключения трубки,
1х RJ9 для подключения гарнитуры
Питание
Блок питанияВход 100-240 В AC, выход 5 В, 0,6 А, 2 - 3 Вт
Поддержка РоЕPoE 802.3af, class 1, 3 - 4 Вт
Физические характеристики
Габариты188 х 189 х 162 х 50 мм
ЦветСерый
Условия эксплуатации
ВлажностьОт 10 до 95% относительной влажности без конденсации
Температура работыОт -10°C до +45°C
Температура храненияОт -30°C до +70°C

Доступные конфигурации товара

Артикул Наименование Цена
121022284SIP-T31P Yealink SIP-телефон, 2 аккаунта, PoE - Хит продаж! 4 927 руб.
SIP-T31PIP Телефон YEALINK SIP-T31P, 2 аккаунта, 2.3" LCD-экран 132х64, PoE, шт. БП в комплекте - Хит продаж! 4 927 руб.
121022318SIP-T31P Yealink SIP-телефон, 2 аккаунта, PoE светло-серый - Хит продаж! 5 930 руб.
121022289SIP-T31P Yealink SIP-телефон, 2 аккаунта, PoE (без блока питания) - Хит продаж! 4 626 руб.
SIP-T31P without PSUтелефон YEALINK SIP-T31P, 2 аккаунта, 2.3" LCD-экран 132х64, PoE, без БП 4 626 руб.
SIP-T31P Light Grayтелефон YEALINK SIP-T31P, цвет светло-серый, 2 аккаунта, PoE, шт 5 930 руб.
SIP-T31P LIGHT GRAYТелефон IP Yealink SIP-T31P Light Gray серый 5 930 руб.
SIP-T31P WITHOUT PSUТелефон IP Yealink SIP-T31P без блока питания черный (SIP-T31P WITHOUT PSU) 4 626 руб.

Похожие товары


IP-телефон Yealink SIP-T31P преимущества покупки в компании «ТСД Эксперт»:

  • Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
  • Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
  • Бесплатные консультации специалистов по подбору необходимого оборудования.
  • Официальная гарантия производителя на все товары.

« Назад в каталог