IP-телефон Yealink SIP-T34W

Главное изображение IP-телефон Yealink SIP-T34W
IP-телефон Yealink SIP-T34W IP-телефон Yealink SIP-T34W IP-телефон Yealink SIP-T34W
IP-телефон Yealink SIP-T34W IP-телефон Yealink SIP-T34W IP-телефон Yealink SIP-T34W
I
Компания «ТСД Эксперт» является официальным дилером Yealink в России.
Код товара: 19199
Гарантия: 1 год

IP-телефон Yealink SIP-T34W поддерживает 4 линии связи и местную 5-стороннюю конференц-связь. А цветной дисплей с интуитивно понятным управлением обеспечит удобную навигацию по всему функционалу.

Двухдиапазонный Wi-Fi с частотой 2,4 ГГц и 5 ГГц, двухпортовый гигабитный Ethernet и порт USB 2.0 для подключения гарнитуры обеспечат высокое качество связи, а новейшие протоколы безопасности защитят сеть от угроз.

Технические характеристики:

  • SIP-аккаунты: До 4 аккаунтов,
  • Дисплей: 2,4" цветной LCD-дисплей,
  • Тип устройства: VoIP-телефон.

Все характеристики

Комплект поставки: телефон, трубка с проводом, подставка, краткое руководство пользователя, кабель Ethernet (опционально), адаптер питания (опционально).

Доступные конфигурации:

9 123 руб.

Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее »
Сроки и стоимость доставки рассчитываются индивидуально.

Цена: 9 123 руб. с НДС

Привезём под заказ за 3 - 4 недели

Купить в один клик

Оформить заказ

Мы свяжемся с Вами в течение 15 минут.

Нажимая на кнопку "Заказать", Вы соглашаетесь с условиями оформления заявки
и политикой обработки персональных данных

Сертифицированное оборудование Собственный сервисный центр Быстрая доставка по всей России
Сертифицированное оборудование
Собственный сервисный центр
Быстрая доставка по всей России

Инструкции и руководства

Описание и технические характеристики Yealink SIP-T34W

Открыть

Руководство по эксплуатации Yealink SIP-T34W

Открыть

Технические характеристики

Основные характеристики
ПроизводительYealink
SIP-аккаунтыДо 4 аккаунтов
БезопасностьSIP v1 (RFC2543), v2 (RFC3261), Обход NAT: режим отключения, режим прокси-сервера и режим одноранговой SIP-связи, назначение IP-адреса: статический / DHCP, веб-сервер HTTP/ HTTPS, UDP /TCP/DNS-SRV (RFC 3263), QoS: маркировка 802.1p / Q (VLAN), TOS уровня 3 DSCP, TLS 1.3, шифрование AES для файла конфигурации (AES256), OpenVPN, IEEE802.1X, L2TP VPN, IPv6, VLAN LLDP / CDP / DHCP, ICE, WPA2 / WPA3, GARP
Вид телефонаСтационарный
ДинамикHD динамик
Дисплей2,4" цветной LCD-дисплей
Количество голосовых линий5
Разрешение320 x 240 пикселей
Телефонная книгаЛокальная телефонная книга до 1000 записей
Тип устройстваVoIP-телефон
ФункцииПоле индикатора занятости (BLF), вид соединительной линии (BLA), анонимный звонок, отклонение анонимного вызова, "Горячая линия", голосовая почта, запись звонковё
ЯзыкМультиязычный
Интерфейсы
USBUSB 2.0
Wi-FiWi-Fi 802.11a/b/g/n/ac, 2.4G/5G, скорость передачи: до 433 Мбит
Порт EthernetДвухпортовый гигабитный Ethernet IEEE 802.3af, класс 2
Разъем для гарнитурыRJ9 (4P4C)
Питание
Блок питанияПотребляемая мощность: 1,65-2,94 Вт
Источник питания1 порт питания 5 В, PoE
Поддержка РоЕPoE. Потребляемая мощность: 2,33-3,35 Вт
Физические характеристики
Вес1 кг
Габариты212 x 186 x 146 x 42 мм
ЦветСерый
Условия эксплуатации
ВлажностьОт 10 до 95% относительной влажности без конденсации
Температура работыОт -10°C до +45°C
Температура храненияОт -30°C до +70°C

Похожие товары


IP-телефон Yealink SIP-T34W преимущества покупки в компании «ТСД Эксперт»:

  • Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
  • Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
  • Бесплатные консультации специалистов по подбору необходимого оборудования.
  • Официальная гарантия производителя на все товары.

« Назад в каталог