IP-телефон Yealink SIP-T33G

Главное изображение IP-телефон Yealink SIP-T33G
IP-телефон Yealink SIP-T33G IP-телефон Yealink SIP-T33G IP-телефон Yealink SIP-T33G
IP-телефон Yealink SIP-T33G IP-телефон Yealink SIP-T33G IP-телефон Yealink SIP-T33G
I
Компания «ТСД Эксперт» является официальным дилером Yealink в России.
Код товара: 19196
Гарантия: 1 год

IP-телефон Yealink SIP-T33G оснащен мощным чипом, обеспечивающим высокую производительность и бесперебойную работу даже в условиях интенсивной эксплуатации. А цветной дисплей гарантирует быстрый доступ к функционалу.

Передовая технология Smart Noise Filtering обеспечивает превосходное качество передачи звука без посторонних шумов благодаря интеллектуальной фильтрации шума. Телефон подойдет как для средних, так и для больших офисов.

Технические характеристики:

  • SIP-аккаунты: 4 аккаунта,
  • Дисплей: 2,4" цветной LCD-дисплей,
  • Тип устройства: VoIP-телефон.

Все характеристики

Комплект поставки: телефон, телефонная трубка с проводом, адаптер питания, кабель Ethernet, подставка, краткое руководство.

Доступные конфигурации:

7 298 руб.
7 298 руб.

Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее »
Сроки и стоимость доставки рассчитываются индивидуально.

Цена: 7 298 руб. с НДС

В наличии на складе

Купить в один клик

Оформить заказ

Мы свяжемся с Вами в течение 15 минут.

Нажимая на кнопку "Заказать", Вы соглашаетесь с условиями оформления заявки
и политикой обработки персональных данных

Сертифицированное оборудование Собственный сервисный центр Быстрая доставка по всей России
Сертифицированное оборудование
Собственный сервисный центр
Быстрая доставка по всей России

Инструкции и руководства

Описание и технические характеристики Yealink SIP-T33G

Открыть

Краткое руководство пользователя Yealink SIP-T33G

Открыть

Руководство пользователя Yealink SIP-T33G

Открыть

Руководство администратора Yealink SIP-T33G

Открыть

Технические характеристики

Основные характеристики
ПроизводительYealink
SIP-аккаунты4 аккаунта
БезопасностьПоддержка TLS 1.3,
Управление HTTPS-сертификатами,
AES-шифрование конфигурационных файлов,
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess),
Поддержка IEEE802.1X,
Поддержка IPv6,
LLDP/CDP/DHCP VLAN
Вид телефонаСтационарный
Дисплей2,4" цветной LCD-дисплей
Количество голосовых линий5-сторонняя конференция
Количество клавиш6 навигационных клавиш,
До 12 программируемых кнопок на 4 страницах,
Клавиши регулировки громкости,
5 функциональных клавиш: откл./вкл. микрофона, гарнитура, повторный набор номера,
громкая связь, голосовая почта
МелодияВыбор / импорт / удаление мелодии
МикрофонШирокополосные кодеки: G.722,
Кодеки: G.711 (A/u), G.729AB, G.726, iLBC, G.723.1,
DTMF: In-band, Out-of-band (RFC2833), SIP INFO,
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха),
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
ПротоколыRTCP-XR, VQ-RTCPXR, FTP/TFTP/HTTP/HTTPS/PnP Autoprovision, Zero-sp-touch, TR069, SIPv1 (RFC2543), SIPv2 (RFC3261), NAT, STUN, UDP/TCP/DNS-SRV (RFC3263), LLDP/CDP/DHCP VLAN
Разрешение320 х 240 пикселей
Телефонная книгаЛокальная телефонная книга до 1000 записей, удаленная телефонная книга XML / LDAP
Тип устройстваVoIP-телефон
ФункцииУдержание, отключение микрофона, DND ("Не беспокоить"),
Быстрый набор, горячая линия,
Переадресация, режим ожидания, трансфер,
Групповое прослушивание, SIP SMS, экстренные вызовы,
Вызов по IP-адресу,
Настройка времени: автоматически или вручную,
XML-браузер, Action URL/URI,
Встроенные скриншоты,
Энергосбережение,
Анонимный вызов, отклонение анонимных вызовов,
BLF, BLA,
Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание,
MWI, напоминание, запись разговора,
Голосовая почта, парковка вызова, захват вызова,
Блокировка клавиатуры,
Сброс к настройкам по умолчанию, перезагрузка,
Датчик Холла
ЯзыкМультиязычный
Интерфейсы
Разъем для гарнитуры1х RJ9 для подключения трубки, 1х RJ9 для подключения гарнитуры
Питание
Блок питанияВход 100-240 В AC, выход 5 В, 0,6 А, 2 - 3 Вт
Поддержка РоЕPoE 802.3af, class 1, 3,5 - 5 Вт
Физические характеристики
Габариты212 х 186 х 146 х 42 мм
ЦветСерый
Условия эксплуатации
ВлажностьОт 10 до 95% относительной влажности без конденсации
Температура работыОт -10°C до +45°C

Доступные конфигурации товара

Артикул Наименование Цена
SIP-T33GIP Телефон YEALINK SIP-T33G, 4 аккаунта, цветной LCD-экран 2.4" 320х240, PoE, GigE, шт. БП в комплекте 7 298 руб.
121022285SIP-T33G Yealink SIP-телефон, 4 аккаунта, цветной экран, PoE, GigE 7 298 руб.

Похожие товары


IP-телефон Yealink SIP-T33G преимущества покупки в компании «ТСД Эксперт»:

  • Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
  • Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
  • Бесплатные консультации специалистов по подбору необходимого оборудования.
  • Официальная гарантия производителя на все товары.

« Назад в каталог