IP-телефон Yealink SIP-T31G

Главное изображение IP-телефон Yealink SIP-T31G
IP-телефон Yealink SIP-T31G IP-телефон Yealink SIP-T31G IP-телефон Yealink SIP-T31G
IP-телефон Yealink SIP-T31G IP-телефон Yealink SIP-T31G IP-телефон Yealink SIP-T31G
I
Компания «ТСД Эксперт» является официальным дилером Yealink в России.
Код товара: 19169
Гарантия: 1 год

IP-телефон Yealink SIP-T31G оснащен передовой технологией Smart Noise Filtering, обеспечивающей превосходное качество передачи звука без посторонних шумов благодаря интеллектуальной фильтрации шума.

Классический дизайн и минималистичный не нагроможденный интерфейс монохромного дисплея обеспечит удобное управление. А компактные размеры позволяют размесить телефон даже на небольшом рабочем месте.

Технические характеристики:

  • SIP-аккаунты: 2 аккаунта,
  • Дисплей: 2,3", монохромный дисплей с подсветкой,
  • Интерфейсы: Ethernet,
  • Тип устройства: VoIP-телефон.

Все характеристики

Комплект поставки: телефон, трубка с проводом, адаптер питания (вход AC 100-240 В, выход DC 5 В, 0,6 А), сетевой адаптер Ethernet, подставка, краткое руководство, гарантийный талон.

Доступные конфигурации:

5 656 руб.
5 656 руб.

Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее »
Сроки и стоимость доставки рассчитываются индивидуально.

Цена: 5 656 руб. с НДС

В наличии на складе

Купить в один клик

Оформить заказ

Мы свяжемся с Вами в течение 15 минут.

Нажимая на кнопку "Заказать", Вы соглашаетесь с условиями оформления заявки
и политикой обработки персональных данных

Сертифицированное оборудование Собственный сервисный центр Быстрая доставка по всей России
Сертифицированное оборудование
Собственный сервисный центр
Быстрая доставка по всей России

Инструкции и руководства

Описание и технические характеристики Yealink SIP-T31G

Открыть

Краткое руководство пользователя Yealink SIP-T31G

Открыть

Руководство пользователя Yealink SIP-T31G

Открыть

Технические характеристики

Основные характеристики
ПроизводительYealink
SIP-аккаунты2 аккаунта
БезопасностьПоддержка TLS 1.3,
Управление HTTPS-сертификатами,
AES-шифрование конфигурационных файлов,
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess),
Поддержка IEEE802.1X,
Поддержка IPv6,
LLDP/CDP/DHCP VLAN
Вид телефонаСтационарный
Дисплей2,3", монохромный дисплей с подсветкой
Количество голосовых линий5
Количество клавиш5 навигационных клавиш,
2 программируемые кнопки,
Клавиши регулировки громкости,
6 функциональных клавиш: трансфер, откл./вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта
МелодияВыбор / импорт / удаление мелодии
ПротоколыRTCP-XR, VQ-RTCPXR, FTP/TFTP/HTTP/HTTPS/PnP Autoprovision, SIPv1 (RFC2543), SIPv2 (RFC3261),
NAT, STUN
Разрешение132 х 64 пикселей
Телефонная книгаЛокальная телефонная книга до 1000 записей, удаленная телефонная книга XML / LDAP
Тип устройстваVoIP-телефон
ФункцииУдержание, отключение микрофона, DND,
Быстрый набор, горячая линия,
Переадресация, режим ожидания, трансфер,
Групповое прослушивание, SIP SMS, экстренные вызовы,
Вызов по IP-адресу,
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха),
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона),
Анонимный вызов, отклонение анонимных вызовов,
BLF, BLA,
Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание,
MWI, напоминание, запись разговора,
Голосовая почта, парковка вызова, захват вызова,
Блокировка клавиатуры,
Сброс к настройкам по умолчанию, перезагрузка,
UDP/TCP/DNS-SRV (RFC3263)
ЯзыкМультиязычный
Интерфейсы
Порт Ethernet2х RJ45 Ethernet-порта 10/100/1000 Мбит/с
Разъем для гарнитуры1х RJ9 для подключения трубки, 1х RJ9 для подключения гарнитуры
ИнтерфейсыEthernet,
Питание
Блок питанияВход 100-240 В AC, выход 5 В, 0,6 А, 2 - 3 Вт
Поддержка РоЕPoE 802.3af, class 1, 3 - 4 Вт
Физические характеристики
Габариты188 х 189 х 162 х 50 мм
Условия эксплуатации
ВлажностьОт 10 до 95% относительной влажности без конденсации
Температура работыОт -10°C до +50°C

Доступные конфигурации товара

Артикул Наименование Цена
SIP-T31GIP Телефон YEALINK SIP-T31G, 2 аккаунта, PoE, GigE, БП в комплекте 5 656 руб.
121022283SIP-T31G Yealink SIP-телефон, 2 аккаунта, PoE, GigE 5 656 руб.

Похожие товары


IP-телефон Yealink SIP-T31G преимущества покупки в компании «ТСД Эксперт»:

  • Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
  • Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
  • Бесплатные консультации специалистов по подбору необходимого оборудования.
  • Официальная гарантия производителя на все товары.

« Назад в каталог