IP-телефон Yealink SIP-T31W
Компания «ТСД Эксперт» является официальным дилером Yealink в России.


Код товара: 19588
Гарантия: 1 год
IP-телефон Yealink SIP-T31W оснащен монохромным ЖК-дисплеем с разрешением 132 x 64 пикселей и подсветкой, поддерживает 2 SIP-аккаунта и 5-стороннюю аудиоконференцию, что повышает производительность пользователя.
Устройство оснащено технологией Smart Noise Filtering, обеспечивающей превосходное качество передачи звука без посторонних шумов благодаря интеллектуальной фильтрации шума.
Технические характеристики:
- SIP-аккаунты: 2 аккаунта,
- Дисплей: 2,3" монохромный LCD-дисплей,
- Интерфейсы: Wi-Fi, Ethernet,
- Тип устройства: VoIP-телефон.
Комплект поставки: телефон, трубка с проводом, подставка, кабель Ethernet, краткое руководство пользователя.
Доступные конфигурации:
| 6 386 руб. | ||
| 6 386 руб. |
| Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее » | |
| Сроки и стоимость доставки рассчитываются индивидуально. |
Цена: 6 386 руб. с НДС
В наличии на складе
Купить в один клик
Оформить заказ
| Сертифицированное оборудование | Собственный сервисный центр | Быстрая доставка по всей России |
Инструкции и руководства
Описание и технические характеристики Yealink SIP-T31W | ||
Краткое руководство пользователя Yealink SIP-T31W | ||
Руководство пользователя Yealink SIP-T31W |
Технические характеристики
| Основные характеристики | |
|---|---|
| Производитель | Yealink |
| SIP-аккаунты | 2 аккаунта |
| Безопасность | SIPv1 (RFC2543), SIPv2 (RFC3261), NAT, STUN, Способы вызова: Proxy и peer-to-peer (по IP-адресу), HTTP/HTTPS-сервер, UDP/TCP/DNS-SRV (RFC3263), QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP, Поддержка TLS 1.3, Управление HTTPS-сертификатами, AES-шифрование конфигурационных файлов, Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess), Поддержка IEEE 802.1X, Поддержка IPv6, LLDP/CDP/DHCP VLAN |
| Вид телефона | Стационарный |
| Динамик | HD-динамик |
| Дисплей | 2,3" монохромный LCD-дисплей |
| Количество клавиш | 5 навигационных клавиш, 2 программируемые кнопки, Клавиши регулировки громкости, 6 функциональных клавиш: трансфер, откл./вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта |
| Мелодия | Выбор / импорт / удаление мелодии |
| Микрофон | Широкополосные кодеки: G.722, Кодеки: G.711 (A/u), G.729AB, G.726, iLBC, G.723.1, DTMF: In-band, Out-of-band (RFC2833), SIP INFO, Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха), VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) |
| Протоколы | RTCP-XR, VQ-RTCPXR, FTP/TFTP/HTTP/HTTPS/PnP Autoprovision, Zero-sp-touch, TR069, DHCP |
| Телефонная книга | Локальная телефонная книга до 1000 записей, удаленная телефонная книга XML / LDAP |
| Тип устройства | VoIP-телефон |
| Функции | Удержание, отключение микрофона, DND ("Не беспокоить"), Быстрый набор, горячая линия, Переадресация, режим ожидания, трансфер, Групповое прослушивание, SIP SMS, экстренные вызовы, Вызов по IP-адресу, Анонимный вызов, отклонение анонимных вызовов, BLF, BLA, Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание, MWI, напоминание, запись разговора, Голосовая почта, парковка вызова, захват вызова, Блокировка клавиатуры, Сброс к настройкам по умолчанию, перезагрузка, Датчик Холла |
| Язык | Мультиязычный |
| Интерфейсы | |
| Wi-Fi | Wi-Fi (2,4/5 ГГц, 802.11a/b/g/n/ac) |
| Порт Ethernet | 2х RJ45 Ethernet-порта 10/100 Мбит/с |
| Разъем для гарнитуры | 1х RJ9 для подключения трубки, 1х RJ9 для подключения гарнитуры |
| Интерфейсы | Wi-Fi, Ethernet |
| Питание | |
| Источник питания | Вход 100-240 В AC, выход 5 В, 0,6 А, 1,3 - 1,7 Вт |
| Поддержка РоЕ | PoE 802.3af, class 2, 2 - 2,6 Вт |
| Физические характеристики | |
| Габариты | 188 х 189 х 162 х 50 мм |
| Цвет | Серый |
| Условия эксплуатации | |
| Влажность | От 10 до 95% относительной влажности без конденсации |
| Температура работы | От -10°C до +45°C |
Доступные конфигурации товара
Похожие товары
IP-телефон Yealink SIP-T31W преимущества покупки в компании «ТСД Эксперт»:
- Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
- Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
- Бесплатные консультации специалистов по подбору необходимого оборудования.
- Официальная гарантия производителя на все товары.