IP-телефон Yealink SIP-T44W

Главное изображение IP-телефон Yealink SIP-T44W
IP-телефон Yealink SIP-T44W IP-телефон Yealink SIP-T44W IP-телефон Yealink SIP-T44W
IP-телефон Yealink SIP-T44W IP-телефон Yealink SIP-T44W IP-телефон Yealink SIP-T44W
I
Компания «ТСД Эксперт» является официальным дилером Yealink в России.
Код товара: 18804
Гарантия: 1 год

IP-телефон Yealink SIP-T44W оснащен цветным информативным 2,8-дюймовым дисплеем с разрешением 320 х 240 пикселей с комфортным, интуитивно понятным пользовательским интерфейсом.

Технология Yealink Optima HD Voice сочетает передовые аппаратные и программные решения с широкополосной технологией передачи звука, обеспечивая максимально высокое качество и естественность голосовой связи.

Технические характеристики:

  • SIP-аккаунты: До 12 аккаунтов,
  • Дисплей: 2,8" цветной LCD-дисплей,
  • Тип устройства: VoIP-телефон.

Все характеристики

Комплект поставки: телефон, трубка с проводом, адаптер питания, кабель Ethernet, подставка, краткое руководство пользователя.

Доступные конфигурации:

13 411 руб.
13 411 руб.

Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее »
Сроки и стоимость доставки рассчитываются индивидуально.

Цена: 13 411 руб. с НДС

В наличии на складе

Купить в один клик

Оформить заказ

Мы свяжемся с Вами в течение 15 минут.

Нажимая на кнопку "Заказать", Вы соглашаетесь с условиями оформления заявки
и политикой обработки персональных данных

Сертифицированное оборудование Собственный сервисный центр Быстрая доставка по всей России
Сертифицированное оборудование
Собственный сервисный центр
Быстрая доставка по всей России

Инструкции и руководства

Описание и технические характеристики Yealink SIP-T44W

Открыть

Краткое руководство пользователя Yealink SIP-T44W

Открыть

Руководство администратора Yealink SIP-T44W

Открыть

Технические характеристики

Основные характеристики
ПроизводительYealink
SIP-аккаунтыДо 12 аккаунтов
БезопасностьПоддержка TLS 1.3,
Управление HTTPS-сертификатами,
AES-шифрование конфигурационных файлов,
Digest-аутентификация: MD5/SHA1/SHA224/SHA256/SHA384/SHA512,
ICE,
WPA2/WPA3,
Secure boot
Вид телефонаСтационарный
ДинамикЗвук в формате HD,
Поддержка HAC (совместимость со слуховыми аппаратами),
Full-duplex (полнодуплексная) громкая связь
Дисплей2,8" цветной LCD-дисплей
Количество голосовых линий5-сторонняя конференция
Количество клавиш6 навигационных клавиш,
8 программируемых клавиш (21 DSS-клавиши на 3 страницах),
4 подэкранные клавиши, программируемые для разных стадий вызова,
Клавиши регулировки громкости,
5 функциональных клавиш: откл./вкл. микрофона, гарнитура, голосовая почта, повторный набор номера, громкая связь
МелодияВыбор, загрузка, удаление мелодий
МикрофонШирокополосные кодеки: AMR-WB (опционально), G.722,
Узкополосные кодеки: AMR-NB (опционально), PCMU (G.711μ), PCMA (G.711A), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC,
DTMF: In-band, Out-of-band (RFC2833), SIP INFO,
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха),
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона),
Acoustic Shield (технология умного шумоподавления, разработанная Yealink)
ПротоколыDHCP, PnP, Zero-sp-touch, TR069,
SIPv1 (RFC2543), SIPv2 (RFC3261),
Поддержка STUN для преодоления NAT,
SNTP (протокол синхронизации времени по сети),
UDP/TCP/DNS-SRV (RFC3263),
LLDP/CDP/DHCP VLAN,
GARP (протокол регистрации общих атрибутов)
Разрешение320 х 240 пикселей
Телефонная книгаЛокальная телефонная книга до 1000 записей, удаленная телефонная книга XML / LDAP
Тип устройстваVoIP-телефон
ФункцииУдержание, отключение микрофона, DND ("Не беспокоить"),
Быстрый набор, горячая линия,
Переадресация, режим ожидания, трансфер,
Групповое прослушивание, SIP SMS, экстренные вызовы,
Вызов по IP-адресу,
Энергосбережение,
Анонимный вызов, отклонение анонимных вызовов,
BLF, BLA,
Hot-desking, экстренный вызов, интерком, пейджинг, музыка на удержании,
Запись разговора,
Голосовая почта, MWI (индикация голосовой почты),
Парковка вызова, перехват вызова, прослушивание вызова,
Датчик Холла
ЯзыкМультиязычный
Интерфейсы
BluetoothBluetooth 4.2
USB2x USB-порта
Wi-FiWi-Fi, 2,4/5 ГГц (802.11a/b/g/n/ac)
Порт Ethernet2х RJ45 Ethernet-порта 10/100/1000 Мбит/с
Разъем для гарнитуры1х RJ9 для подключения трубки, 1х RJ9 для подключения гарнитуры
Питание
Блок питанияВход 100-240 В AC, выход 5 В, 2 А, 1,7 - 4,4 Вт
Поддержка РоЕPoE (IEEE 802.3af), класс 3, 2,0 - 5,2 Вт
Физические характеристики
Габариты224,9 х 206,2 х 174,9 х 52 мм
ЦветСерый
Условия эксплуатации
ВлажностьОт 10 до 95% относительной влажности без конденсации
Температура работыОт -10°C до +45°C
Температура храненияОт -30°C до +70°C

Доступные конфигурации товара

Артикул Наименование Цена
121022314SIP-T44W Yealink SIP-телефон, 12 аккаунтов, 2 порта USB, WiFi, BLF, PoE, GigE, без БП 13 411 руб.
SIP-T44WYEALINK SIP-T44W, 12 аккаунтов, 2 порта USB, Wi-Fi, цветной экран 2.8", BLF, PoE, GigE, без БП, шт 13 411 руб.

Похожие товары


IP-телефон Yealink SIP-T44W преимущества покупки в компании «ТСД Эксперт»:

  • Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
  • Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
  • Бесплатные консультации специалистов по подбору необходимого оборудования.
  • Официальная гарантия производителя на все товары.

« Назад в каталог