Wi-Fi IP-телефон Yealink AX83H

Главное изображение Wi-Fi IP-телефон Yealink AX83H
Wi-Fi IP-телефон Yealink AX83H Wi-Fi IP-телефон Yealink AX83H Wi-Fi IP-телефон Yealink AX83H
Wi-Fi IP-телефон Yealink AX83H Wi-Fi IP-телефон Yealink AX83H Wi-Fi IP-телефон Yealink AX83H
W
Компания «ТСД Эксперт» является официальным дилером Yealink в России.
Код товара: 19185
Гарантия: 1 год

Wi-Fi IP-телефон Yealink AX83H обеспечивает до 9 часов непрерывного разговора на одном заряде аккумулятора и 200 часов в режиме ожидания. Устройство поддерживает быструю зарядку через зарядную подставку или через кабель.

Встроенный модуль Bluetooth 5.0 и двухканальный диапазон Wi-Fi 6 обеспечат надежную и стабильную голосовую связь без использования проводов. Широкая зона покрытия и поддержка быстрого роуминга исключают обрывы вызовов.

Технические характеристики:

  • SIP-аккаунты: До 4 аккаунтов,
  • Дисплей: 2,4" цветной TFT-дисплей,
  • Тип устройства: Wi-Fi телефон.

Все характеристики

Комплект поставки: трубка, зарядная подставка, аккумуляторная батарея, адаптер питания, зажим для крепления на поясе, краткое руководство пользователя.

Доступные конфигурации:

12 550 руб.
12 550 руб.

Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее »
Сроки и стоимость доставки рассчитываются индивидуально.

Цена: 12 550 руб. с НДС

В наличии на складе

Купить в один клик

Оформить заказ

Мы свяжемся с Вами в течение 15 минут.

Нажимая на кнопку "Заказать", Вы соглашаетесь с условиями оформления заявки
и политикой обработки персональных данных

Сертифицированное оборудование Собственный сервисный центр Быстрая доставка по всей России
Сертифицированное оборудование
Собственный сервисный центр
Быстрая доставка по всей России

Инструкции и руководства

Описание и технические характеристики Yealink AX83H

Открыть

Краткое руководство пользователя Yealink AX83H

Открыть

Технические характеристики

Основные характеристики
ПроизводительYealink
SIP-аккаунтыДо 4 аккаунтов
БезопасностьПоддержка TLS 1.3,
Управление сертификатами HTTPS,
AES-шифрование конфигурационных файлов (AES256),
Дайджест-аутентификация с использованием MD5/MD5-sess,
IEEE802.1X,
WPA, WPA2, WPA3,
Безопасная загрузка,
GARP (Generic Attribute Registration Protocol)
Вид телефонаБеспроводной
ДинамикHD-динамик,
Поддержка HAC (совместимость со слуховыми аппаратами)
Дисплей2,4" цветной TFT-дисплей
Количество голосовых линий5-сторонняя аудиоконференция
Количество клавишКлавиши TRANS и Mute, 9 настраиваемых клавиш
МелодияВыбор, загрузка, удаление мелодий
МикрофонШумоподавление,
Аудиокодеки: G.722, PCMU (G.711μ), PCMA (G.711A), G.729, G.729A, G.729B, G.729AB, G.726, G.723.1, iLBC,
DTMF: In-band, Out-of-band (RFC 2833), SIP INFO,
Спикерфон с шумоподавлением,
Технология умного шумоподавления,
Обнаружение голосовой активности (VAD),
Генерация комфортного шума (CNG),
Акустическое эхоподавление (AEC),
Сокрытие потери пакетов (PLC),
Адаптивный буфер джиттера (AJB),
Автоматическая регулировка усиления (AGC)
ПротоколыRTCP-XR (RFC3611), VQ-RTCPXR (RFC6035),
SIP v1 (RFC2543), v2 (RFC3261),
STUN,
UDP/TCP/DNS-SRV (RFC 3263)
Разрешение240 x 320 пикселей
Телефонная книгаЛокальная телефонная книга до 1000 записей, удаленная телефонная книга XML / LDAP
Тип устройстваWi-Fi телефон
ФункцииБыстрый набор, повторный вызов,
Удержание/перевод/ожидание/переадресация вызова,
Экстренный вызов,
Отключение микрофона,
Режим DND,
Автоответ,
Горячая линия,
Вызов по IP-адресу,
Анонимный вызов, отклонение анонимного вызова,
Интерком,
Широковещательный пейджинг,
Отложенный вызов,
Парковка вызова, перехват вызова,
Запись вызова,
Голосовая почта,
QoS: Layer 3 ToS DSCP, 802.11e/WMM,
Блокировка устройства,
Сброс к заводским настройкам, перезагрузка
ЯзыкРусский язык
Интерфейсы
BluetoothBluetooth 5.0
Wi-FiWi-Fi 6, стандарт: 2,4 и 5 ГГц IEEE802.11 a/b/g/n/ac/ax,
Роуминг: IEEE802.11 k/r/v
Разъем для гарнитурыРазъем 3,5 мм для подключения гарнитур
Питание
Блок питанияВход AC 100-240 В, выход DC 5 В/1,2 А
Время работы в режиме ожиданияДо 200 часов
Время работы в режиме разговораДо 9 чаосв
Физические характеристики
Вес126 г
Габариты151 x 49,5 x 21 мм
ЦветСерый
Условия эксплуатации
ВлажностьОт 10 до 95% относительной влажности без конденсации
Температура работыОт 0°C до +40°C
Температура храненияОт -30°C до +70°C

Доступные конфигурации товара

Артикул Наименование Цена
121022319AX83H WiFi Yealink SIP-телефон 12 550 руб.
AX83Hтелефон YEALINK AX83H, экран 2.4", Wi-Fi 6, виброоповещение, Bluetooth, 3.5 mm, Type-C, SNC, звук HD 12 550 руб.

Похожие товары


Wi-Fi IP-телефон Yealink AX83H преимущества покупки в компании «ТСД Эксперт»:

  • Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
  • Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
  • Бесплатные консультации специалистов по подбору необходимого оборудования.
  • Официальная гарантия производителя на все товары.

« Назад в каталог