IP-телефон Yealink SIP-T74U

Главное изображение IP-телефон Yealink SIP-T74U
IP-телефон Yealink SIP-T74U IP-телефон Yealink SIP-T74U IP-телефон Yealink SIP-T74U
IP-телефон Yealink SIP-T74U IP-телефон Yealink SIP-T74U IP-телефон Yealink SIP-T74U
I
Компания «ТСД Эксперт» является официальным дилером Yealink в России.
Код товара: 19187
Гарантия: 1 год

IP-телефон Yealink SIP-T74U поддерживает простое массовое развертывание и технологию Zero Touch Provisioning, что упрощает управление устройствами, снижает трудозатраты и повышает эффективность администраторов.

Телефон оснащен тремя уровнями безопасности: Core Ring предотвращает несанкционированный доступ, Shield Ring защищает сетевые соединения от вторжений и атак, Guard Ring обеспечивает безопасность передачи данных.

Технические характеристики:

  • SIP-аккаунты: До 16 аккаунтов,
  • Дисплей: 4,3" цветной LCD-дисплей,
  • Тип устройства: VoIP-телефон.

Все характеристики

Комплект поставки: телефон, трубка с проводом, адаптер питания (опционально), кабель Ethernet, подставка, настенный кронштейн (опционально), краткое руководство пользователя.

Доступные конфигурации:

18 866 руб.
18 866 руб.

Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее »
Сроки и стоимость доставки рассчитываются индивидуально.

Цена: 18 866 руб. с НДС

В наличии на складе

Купить в один клик

Оформить заказ

Мы свяжемся с Вами в течение 15 минут.

Нажимая на кнопку "Заказать", Вы соглашаетесь с условиями оформления заявки
и политикой обработки персональных данных

Сертифицированное оборудование Собственный сервисный центр Быстрая доставка по всей России
Сертифицированное оборудование
Собственный сервисный центр
Быстрая доставка по всей России

Инструкции и руководства

Описание и технические характеристики Yealink SIP-T74U

Открыть

Краткое руководство пользователя Yealink SIP-T74U

Открыть

Технические характеристики

Основные характеристики
ПроизводительYealink
SIP-аккаунтыДо 16 аккаунтов
БезопасностьПоддержка TLS 1.3,
Управление HTTPS-сертификатами,
AES-шифрование конфигурационных файлов (AES256) ,
Поддержка стандартов аутентификации: MD5/SHA1/SHA224/SHA256/SHA384/SHA512,
Поддержка IEEE802.1X,
LLDP/CDP/DHCP VLAN,
ICE,
WPA2/WPA3,
Secure boot,
GARP (протокол регистрации общих атрибутов),
Аппаратное шифрование TEE
Вид телефонаСтационарный
ДинамикHD-динамик,
Поддержка HAC (совместимость со слуховыми аппаратами)
Дисплей4,3" цветной LCD-дисплей
Количество голосовых линий10-сторонняя конференция
Количество клавиш6 навигационных клавиш,
10 программируемых клавиш (50 DSS-клавиш на 5 страницах),
4 контекстно-зависимые программируемые подэкранные клавиши,
4 сенсорные клавиши с LED-индикатором: голосовая почта, гарнитура, вкл./откл. микрофона, смена страниц DSS-клавиш,
Клавиши регулировки громкости,
4 функциональные клавиши: удержание вызова, трансфер, повторный набор номера, громкая связь
МелодияВыбор, загрузка, удаление мелодий
МикрофонТехнология подавления фонового шума Acoustic Shield,
Поддержка технологии шумоподавления Smart Noise Filtering,
Широкополосные кодеки: AMR-WB (опционально), G.722,
Кодеки: AMR-NB (опционально), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC,
DTMF: In-band, Out-of-band (RFC2833), SIP INFO,
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха),
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Операционная системаLinux 6.1
ПротоколыRTCP-XR (RFC3611),
SIPv1 (RFC2543), SIPv2 (RFC3261),
NAT, STUN,
UDP/TCP/DNS-SRV (RFC3263)
Разрешение480 х 272 пикселей
Телефонная книгаЛокальная телефонная книга до 1000 записей,
Контакты Google,
Удаленная записная книга XML, LDAP
Тип устройстваVoIP-телефон
ФункцииУдержание, отключение микрофона, DND ("Не беспокоить"),
Быстрый набор, горячая линия,
Переадресация, режим ожидания, трансфер,
Групповое прослушивание, экстренные вызовы,
Повторный набор, возврат вызова, автоответ,
Прямой IP-вызов без SIP-прокси,
Настройка времени: автоматически или вручную,
Правила набора, Action URL/URI,
XML-браузер, XML Push,
Анонимный вызов, отклонение анонимных вызовов,
BLF, BLA,
Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании,
Голосовая почта, MWI (индикация голосовой почты),
Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов,
Блокировка клавиатуры или функциональных клавиш,
Сброс к настройкам по умолчанию, перезагрузка,
Датчик Холла
ЯзыкМультиязычный
Интерфейсы
USB1x USB-порт (5 В, 0,5 А)
Порт Ethernet2х RJ45 Ethernet-порта 10/100/1000 Мбит/с
Разъем для гарнитуры1х RJ9 для подключения трубки, 1х RJ9 для подключения гарнитуры
Питание
Блок питанияВход 100-240 В AC, выход 5 В, 2 А DC, 1,30-1,50 Вт
Поддержка РоЕPoE (IEEE 802.3af), Class 2, 1,516-1,824 Вт
Физические характеристики
Габариты234,95 х 212,57 х 55,14 мм
ЦветСерый
Условия эксплуатации
ВлажностьОт 5 до 90% относительной влажности без конденсации
Температура работыОт -10°C до +45°C
Температура храненияОт -30°C до +70°C

Доступные конфигурации товара

Артикул Наименование Цена
121022322SIP-T74U Yealink SIP-телефон, без б/п 18 866 руб.
SIP-T74UТелефон YEALINK SIP-T74U, 16 аккаунтов, 4.3" цветной экран, порт USB, BLF, PoE, GigE, без БП (repl. SIP-T46U) 18 866 руб.

Похожие товары


IP-телефон Yealink SIP-T74U преимущества покупки в компании «ТСД Эксперт»:

  • Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
  • Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
  • Бесплатные консультации специалистов по подбору необходимого оборудования.
  • Официальная гарантия производителя на все товары.

« Назад в каталог