Wi-Fi IP-телефон Yealink AX86R

Главное изображение Wi-Fi IP-телефон Yealink AX86R
Wi-Fi IP-телефон Yealink AX86R Wi-Fi IP-телефон Yealink AX86R Wi-Fi IP-телефон Yealink AX86R Wi-Fi IP-телефон Yealink AX86R Wi-Fi IP-телефон Yealink AX86R
Wi-Fi IP-телефон Yealink AX86R Wi-Fi IP-телефон Yealink AX86R Wi-Fi IP-телефон Yealink AX86R Wi-Fi IP-телефон Yealink AX86R Wi-Fi IP-телефон Yealink AX86R
W
Компания «ТСД Эксперт» является официальным дилером Yealink в России.
Код товара: 19180
Гарантия: 1 год

Wi-Fi IP-телефон Yealink AX86R обеспечивает до 13 часов непрерывного разговора на одном заряде аккумулятора и 300 часов в режиме ожидания. Поддерживает быструю зарядку через зарядную подставку или через кабель.

Встроенный модуль Bluetooth 5.0 и двухканальный диапазон Wi-Fi 6 обеспечат надежную и стабильную голосовую связь без использования проводов. Широкая зона покрытия и поддержка быстрого роуминга исключают обрывы вызовов.

Технические характеристики:

  • SIP-аккаунты: До 4 аккаунтов,
  • Дисплей: 2,4" цветной TFT-дисплей,
  • Тип устройства: DECT-трубка.

Все характеристики

Комплект поставки: трубка, зарядная подставка, перезаряжаемый аккумулятор, адаптер питания, зажим для крепления на поясе, краткое руководство пользователя.

Доступные конфигурации:

19 643 руб.
19 643 руб.

Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее »
Сроки и стоимость доставки рассчитываются индивидуально.

Цена: 19 643 руб. с НДС

В наличии на складе

Купить в один клик

Оформить заказ

Мы свяжемся с Вами в течение 15 минут.

Нажимая на кнопку "Заказать", Вы соглашаетесь с условиями оформления заявки
и политикой обработки персональных данных

Сертифицированное оборудование Собственный сервисный центр Быстрая доставка по всей России
Сертифицированное оборудование
Собственный сервисный центр
Быстрая доставка по всей России

Инструкции и руководства

Описание и технические характеристики Yealink AX86R

Открыть

Краткое руководство пользователя Yealink AX86R

Открыть

Технические характеристики

Основные характеристики
ПроизводительYealink
SIP-аккаунтыДо 4 аккаунтов
БезопасностьICE,
Управление сертификатами HTTPS,
Шифрование конфигурационного файла (AES256),
Дайджест-аутентификация с помощью MD5/MD5-sess,
Поддержка IEEE802.1X,
WPA, WPA2, WPA3,
Безопасная загрузка,
GARP (Generic Attribute Registration Protocol)
Вид телефонаБеспроводной
ДинамикHD-динамик,
Full-duplex (полнодуплексная) громкая связь,
Совместимость со слуховыми аппаратами (HAC)
Дисплей2,4" цветной TFT-дисплей
Количество голосовых линий5-сторонняя аудиоконференция
Количество клавиш3 программных клавиши,
6 функциональных клавиш: вызов, отбой, громкая связь, голосовая почта, отключение микрофона, трансфер,
Навигационные клавиши и клавиша ОК,
Клавиши управления громкостью,
Клавиша оповещения,
Клавиша PTT
МикрофонТехнология Acoustic Shield,
Аудиокодеки: G.722, PCMU (G.711μ), PCMA (G.711A), G.729, G.729A, G.729B, G.729AB, G.726, G.723.1, iLBC,
DTMF: In-band, Out-of-band (RFC 2833), SIP INFO,
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха),
2 микрофона с шумоподавлением,
Технология интеллектуального шумоподавления,
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
ПротоколыIPv4/IPv6,
SIP v1 (RFC2543), v2 (RFC3261),
NAT: STUN,
UDP/TCP/DNS-SRV (RFC 3263)
Разрешение240 x 320 пикселей
Телефонная книгаЛокальная телефонная книга до 1000 записей,
Контакты Google,
Удаленная записная книга XML, LDAP
Тип устройстваDECT-трубка
ФункцииАнонимный вызов, отклонение анонимного вызова,
Интерком,
Многоадресное вещание,
Отложенный вызов,
Парковка/перехват вызова,
Запись вызова,
Голосовая почта,
Блокировка телефона,
Сброс к настройкам по умолчанию, перезагрузка
Интерфейсы
BluetoothBluetooth 5.0
USB1х порт USB Type-C
Wi-FiWi-Fi 2,4/5 ГГц IEEE802.11 a/b/g/n/ac/ax, роуминг: IEEE802.11 k/r/v
Разъем для гарнитурыРазъем 3,5 мм для подключения гарнитур
Питание
Блок питанияВход: AC 100-240V, Выход: DC 5V/2A
Время работы в режиме ожиданияДо 300 часов
Время работы в режиме разговораДо 13 часов
Источник питанияЛитий-ионный аккумулятор, 3100 мАч, 3,7 В
Физические характеристики
Вес218 г
Габариты160,1 x 55,3 x 25,85 мм
ЦветСерый
Условия эксплуатации
ВлажностьОт 10 до 95% относительной влажности без конденсации
Температура работыОт 0°C до +40°C
Температура храненияОт -30°C до +70°C

Доступные конфигурации товара

Артикул Наименование Цена
121022325AX86R WiFi Yealink SIP-телефон 19 643 руб.
AX86Rтелефон YEALINK AX86R, экран 2.4", Wi-Fi 6, IP67, Alarm, виброоповещение, Bluetooth, 3.5 mm, Type-C, SNC, звук HD 19 643 руб.

Похожие товары


Wi-Fi IP-телефон Yealink AX86R преимущества покупки в компании «ТСД Эксперт»:

  • Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
  • Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
  • Бесплатные консультации специалистов по подбору необходимого оборудования.
  • Официальная гарантия производителя на все товары.

« Назад в каталог