Конференц-телефон Yealink CP925
Компания «ТСД Эксперт» является официальным дилером Yealink в России.


Код товара: 19201
Гарантия: 1 год
Конференц-телефон Yealink CP925 предназначен для конференц-залов малого и среднего размера. Поддерживает 5-стороннюю конференцию, оснащен 7 микрофонами и способен захватывать голоса на расстоянии до 6 метров.
Микрофон с шумоподавлением обеспечит чистый четкий звук. Интуитивно понятный интерфейс телефона на базе Linux позволяет пользователям начинать конференцию по нажатию одной кнопки.
Технические характеристики:
- SIP-аккаунты: 1 аккаунт,
- Дисплей: 4" цветной сенсорный TFT-дисплей,
- Тип устройства: VoIP-телефон.
Комплект поставки: конференц-телефон, Ethernet-кабель, адаптер питания, краткое руководство, отвертка, винт.
Доступные конфигурации:
| 44 223 руб. |
| Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее » | |
| Сроки и стоимость доставки рассчитываются индивидуально. |
Цена: 44 223 руб. с НДС
В наличии на складе
Купить в один клик
Оформить заказ
| Сертифицированное оборудование | Собственный сервисный центр | Быстрая доставка по всей России |
Инструкции и руководства
Описание и технические характеристики Yealink CP925 | ||
Краткое руководство пользователя Yealink CP925 | ||
Руководство пользователя Yealink CP925 |
Технические характеристики
| Основные характеристики | |
|---|---|
| Производитель | Yealink |
| SIP-аккаунты | 1 аккаунт |
| Безопасность | SIP v1 (RFC2543), v2 (RFC3261), поддерживается резервирование SIP-сервера, IPv4 / IPv6, режим прокси-сервера и одноранговой SIP-связи, обход NAT: режим отключения, назначение IP: статический / DHCP, веб-сервер HTTP / HTTPS, UDP/TCP/DNS-SRV (RFC 3263), QoS: маркировка 802.1p / Q (VLAN), ToS уровня 3, DSCP, SRTP для шифрования голоса, TLS1.3, AES256, дайджест-аутентификация с использованием MD5 / SHA1 / SHA224/ SHA256/SHA384 /SHA512, туннелирование, WPA2 /WPA3, GARP |
| Вид телефона | Стационарный |
| Диапазон слышимости микрофона | 6 метров |
| Дисплей | 4" цветной сенсорный TFT-дисплей |
| Количество голосовых линий | 5 |
| Микрофон | Встроенная матрица из 6 микрофонов, звукосниматель на 360 градусов. Встроенная матрица из 1 микрофона, снижает уровень шума |
| Разрешение | 480 x 800 пикселей |
| Телефонная книга | Локальная телефонная книга до 1000 записей, удаленная телефонная книга XML / LDAP |
| Тип устройства | VoIP-телефон |
| Интерфейсы | |
| Порт Ethernet | 1 порт Ethernet RJ45 10/100 М |
| Питание | |
| Поддержка РоЕ | Внешний PoE-адаптер Yealink (опционально) |
| Физические характеристики | |
| Габариты | 285 x 289,5 x 59,1 мм |
| Цвет | Черный |
| Условия эксплуатации | |
| Влажность | От 10 до 90% относительной влажности без конденсации |
| Температура хранения | От -10°C до +40°C |
Похожие товары
Конференц-телефон Yealink CP925 преимущества покупки в компании «ТСД Эксперт»:
- Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
- Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
- Бесплатные консультации специалистов по подбору необходимого оборудования.
- Официальная гарантия производителя на все товары.