Конференц-телефон Yealink CP965

Конференц-телефон Yealink CP965 предназначен для конференц-залов среднего и большого размера. Интуитивно понятный интерфейс с ОС Android 9.0 позволяет пользователям начинать конференцию по нажатию одной кнопки.
Устройство оснащено массивом из 13 микрофонов с всенаправленным захватом голоса и интеллектуальной системой шумоподавления, что обеспечивает четкую и чистую передачу речи для всех участников конференции.
Технические характеристики:
- SIP-аккаунты: 1 аккаунт,
- Дисплей: 5" цветной емкостной сенсорный мультитач дисплей,
- Тип устройства: VoIP-телефон.
Комплект поставки: конференц-телефон, зарядное устройство, беспроводной микрофон CPW25 (опционально) / CPW65 (опционально), кабель Ethernet, PoE-адаптер Yealink YLPOE30, винт M2x5, отвертка, краткое руководство пользователя.
Доступные конфигурации:
| 80 928 руб. |
| Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее » | |
| Сроки и стоимость доставки рассчитываются индивидуально. |
Цена: 80 928 руб. с НДС
В наличии на складе
Оформить заказ
| Сертифицированное оборудование | Собственный сервисный центр | Быстрая доставка по всей России |
Инструкции и руководства
Описание и технические характеристики Yealink CP965 | ||
Краткое руководство пользователя Yealink CP965 | ||
Руководства администратора Yealink CP965 |
Технические характеристики
| Основные характеристики | |
|---|---|
| Производитель | Yealink |
| SIP-аккаунты | 1 аккаунт |
| Безопасность | Поддержка TLS, Управление HTTPS-сертификатами, ADB-шифрование, AES-шифрование конфигурационных файлов, Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess), Поддержка IEEE 802.1X, Поддержка IPv6, Поддержка стандартов WPA2/WPA3, Поддержка GARP (Generic Attribute Registration Protocol) |
| Динамик | Optimal HD |
| Дисплей | 5" цветной емкостной сенсорный мультитач дисплей |
| Количество голосовых линий | 10-сторонняя конференция |
| Мелодия | Выбор, загрузка, удаление мелодий |
| Микрофон | Технология шумоподавления Yealink, Микрофонный массив из 12 микрофонов, обеспечивающий захват голоса на дистанции до 6 м с зоной покрытия 360°, 1 встроенный микрофон с функцией уменьшения шума, Кодеки: G.722.1C, G.722, G.729, G.729А, G.726, G.723, iLBC, Opus, PCMA, PCMU, DTMF: In-band, Out-of-band (RFC 2833), SIP INFO, Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха), VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) |
| Операционная система | Android 9.0 |
| Протоколы | SIPv1 (RFC2543), SIPv2 (RFC3261), UDP/TCP/DNS-SRV (RFC3263) |
| Разрешение | 720 x 1280 пикселей |
| Телефонная книга | Локальная телефонная книга до 1000 записей, удаленная телефонная книга XML / LDAP |
| Тип устройства | VoIP-телефон |
| Функции | Удержание вызова, отключение микрофона, DND ("Не беспокоить"), Запись разговора, Повторный набор, режим ожидания, экстренные вызовы, горячая линия, Переадресация вызова, трансфер вызова, правила набора, Мгновенное создание конференции, Поддержка BLF, Интерком, пейджинг, Анонимный вызов, отклонение анонимных вызовов, Голосовая почта, выбор мелодий, захват вызова |
| Интерфейсы | |
| Bluetooth | Bluetooth 4.2 |
| USB | 1x USB-порт 2.0 Type-A, 1x USB-порт 2.0 Type-C |
| Wi-Fi | Wi-Fi (2,4/5 ГГц, 802.11 a/b/g/n) |
| Порт Ethernet | 1х RJ45 Ethernet-порт 10/100 Мбит/с |
| Питание | |
| Поддержка РоЕ | PoE (IEEE 802.3at), class 4, 7,3 - 20 Вт |
| Физические характеристики | |
| Габариты | 398 x 322 x 62 мм |
| Цвет | Серый |
| Условия эксплуатации | |
| Влажность | От 10 до 95% относительной влажности без конденсации |
| Температура работы | От -10°C до +40°C |
| Температура хранения | От -30°C до +70°C |
Похожие товары
Конференц-телефон Yealink CP965 преимущества покупки в компании «ТСД Эксперт»:
- Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
- Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
- Бесплатные консультации специалистов по подбору необходимого оборудования.
- Официальная гарантия производителя на все товары.