Базовая станция Yealink W70B
Компания «ТСД Эксперт» является официальным дилером Yealink в России.


Код товара: 19172
Гарантия: 1 год
Базовая станция Yealink W70B позволяет одновременно использовать до 10 DECT-трубок W53H, W56H, W73H, W59R, DECT-конференц-телефонов CP930W, CP935W и настольного телефона T54W + DD10K (с цветным экраном).
Базовая станция выполнена в современном элегантном минималистичном дизайне, который легко впишется в любой интерьер. Зона покрытия внутри помещения составляет 50 м, вне помещения - 300 м.
Технические характеристики:
- SIP-аккаунты: До 20 аккаунтов,
- Тип устройства: IP базовая станция.
Комплект поставки: базовая станция, подставка, адаптер питания, кабель Ethernet, краткое руководство пользователя.
Доступные конфигурации:
| 7 910 руб. | ||
| 7 910 руб. |
| Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее » | |
| Сроки и стоимость доставки рассчитываются индивидуально. |
Цена: 7 910 руб. с НДС
В наличии на складе
Купить в один клик
Оформить заказ
| Сертифицированное оборудование | Собственный сервисный центр | Быстрая доставка по всей России |
Инструкции и руководства
Описание и технические характеристики Yealink W70B | ||
Краткое руководство пользователя Yealink W70B | ||
Руководства администратора Yealink W70B |
Технические характеристики
| Основные характеристики | |
|---|---|
| Производитель | Yealink |
| SIP-аккаунты | До 20 аккаунтов |
| Безопасность | Безопасность транспортного уровня (TLS), Дайджест-аутентификация, Безопасный файл конфигурации с помощью шифрования AES, Трёхуровневый режим настройки: Admin/Var/User |
| Динамик | Full-duplex (полнодуплексная) громкая связь, Совместимость со слуховыми аппаратами (HAC) |
| Количество голосовых линий | 3-сторонняя конференция |
| Микрофон | FNR (гибкое шумоподавление) / шумоподавление, Широкополосные кодеки: AMR-WB (опционально), G.722, Узкополосные кодеки: PCMU, PCMA, G.726, G.729, G.729A, iLBC, VAD, CNG, AGC, PLC, AJB, AEC (поддерживается W53H), Поддержка VQ-RTCPXR (RFC6035), RTCP-XR |
| Протоколы | SIP v1 (RFC2543), v2 (RFC3261), SNTP/NTP, STUN Client (NAT Traversal), UDP/TCP/TLS |
| Телефонная книга | Локальная телефонная книга до 1000 записей, удаленная телефонная книга XML / LDAP |
| Тип устройства | IP базовая станция |
| Функции | Paging, интерком, автоответ, план набора, Удержание вызова, трансфер, ожидание вызова, Переключение между вызовами, Отключение микрофона, беззвучный режим, DND, Отображение имени и номера Caller ID, Анонимный вызов, отклонение анонимного вызова, Переадресация: всегда/по занятости/при отсутствии ответа, Быстрый набор, голосовая почта, повторный набор, Message Waiting Indication (MWI), Peer-to-peer вызовы (по IP-адресу), Экстренный вызов, Адресная книга и журнал вызовов Broadsoft, Функция синхронизации ключей Broadworks, Совместное использование вызовов (SCA), Action URI, XML-браузер, Энергосберегающий режим ECO/ECO+ |
| Интерфейсы | |
| Порт Ethernet | 1x RJ45 Ethernet-порт 10/100 Мбит/с |
| Питание | |
| Блок питания | Вход 100-240 В, выход 5 В, 0,6 А |
| Поддержка РоЕ | PoE (Power over Ethernet, IEEE 802.3af), класс 1 |
| Физические характеристики | |
| Габариты | 130 x 100 x 25.1 мм |
| Цвет | Серый |
| Условия эксплуатации | |
| Влажность | От 10 до 95% относительной влажности без конденсации |
| Температура работы | От -10°C до +45°C |
| Температура хранения | От -30°C до +70°C |
Доступные конфигурации товара
Аксессуары
Похожие товары
Базовая станция Yealink W70B преимущества покупки в компании «ТСД Эксперт»:
- Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
- Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
- Бесплатные консультации специалистов по подбору необходимого оборудования.
- Официальная гарантия производителя на все товары.