DECT-трубка Yealink W73H
Компания «ТСД Эксперт» является официальным дилером Yealink в России.


Код товара: 19176
Гарантия: 1 год
DECT-трубка Yealink W73H оснащена цветным дисплеем 1,8 дюймов с разрешением 128 x 160 пикселей, он обеспечивает интуитивно понятную навигацию по меню и функциям, а также оптимальную читаемость.
Трубка обеспечивает до 35 часов непрерывного разговора на одном заряде аккумулятора и 400 часов в режиме ожидания. Зона покрытия внутри помещения составляет 50 метров, вне помещения - 300 метров.
Технические характеристики:
- SIP-аккаунты: До 10 аккаунтов,
- Дисплей: 1,8" цветной TFT-дисплей,
- Тип устройства: DECT-трубка.
Комплект поставки: трубка, базовая станция W70B, зарядная подставка, перезаряжаемый аккумулятор, крышка от аккумуляторной батареи, кабель Ethernet, 2 адаптера питания, краткое руководство пользователя.
Доступные конфигурации:
| 8 375 руб. | ||
| 8 375 руб. |
| Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее » | |
| Сроки и стоимость доставки рассчитываются индивидуально. |
Цена: 8 375 руб. с НДС
В наличии на складе
Купить в один клик
Оформить заказ
| Сертифицированное оборудование | Собственный сервисный центр | Быстрая доставка по всей России |
Инструкции и руководства
Описание и технические характеристики Yealink W73H | ||
Краткое руководство пользователя Yealink W73H |
Технические характеристики
| Основные характеристики | |
|---|---|
| Производитель | Yealink |
| SIP-аккаунты | До 10 аккаунтов |
| Безопасность | SIP v1 (RFC2543), v2 (RFC3261), SNTP/NTP, Протокол безопасности транспортного уровня (TLS), HTTPS (сервер/клиент), SRTP (RFC3711), Дайджест-аутентификация, Защита файла конфигурации с помощью шифрования AES, Поддержка SHA256/SHA512/SHA, Трехуровневый режим конфигурации: Администратор/Переменная/Пользователь |
| Вид телефона | Беспроводной |
| Динамик | HD динамик, Полнодуплексная громкая связь, 5 уровней громкости, отключение громкости |
| Дисплей | 1,8" цветной TFT-дисплей |
| Количество голосовых линий | 3-сторонняя конференция |
| Количество клавиш | 25 клавиш: 12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набора |
| Количество одновременных вызовов | До 20 одновременных звонков |
| Мелодия | 9 мелодий вызова |
| Микрофон | FNR (гибкое шумоподавление) / шумоподавление |
| Разрешение | 128 x 160 пикселей |
| Телефонная книга | Локальная телефонная книга до 100 записей, удаленная телефонная книга XML / LDAP |
| Тип устройства | DECT-трубка |
| Функции | Выбор трубки для приема вызова, Выбор трубки и номера для совершения вызова, Автоинтерком, автоответ, Переключение между вызовами, Отключение микрофона, беззвучный режим, DND, Анонимный вызов, отклонение анонимного вызова, Переадресация: всегда/по занятости/при отсутствии ответа, Быстрый набор, голосовая почта, повторный набор, Музыка в ожидании (настраивается на сервере), Peer-to-peer вызовы (по IP-адресу), Блокировка клавиатуры, экстренный вызов, Action URI, XML-браузер, Обновление ПО трубки по каналу DECT (OTA, Over-The-Air), Совместимость со слуховыми аппаратами (HAC) |
| Язык | Мультиязычный |
| Интерфейсы | |
| Порт Ethernet | 1x Ethernet RJ45 10/100 Мбит/с |
| Разъем для гарнитуры | Порт 3,5 мм для гарнитуры |
| Питание | |
| Блок питания | Вход 100-240 В, 50/60 Гц, 0,2 А, выход 5 В, 0,6 А |
| Время работы в режиме ожидания | До 400 часов |
| Время работы в режиме разговора | До 32 часов |
| Источник питания | Литий-ионный аккумулятор 1010 мАч, 3,7 В, 3,73 Вт·ч |
| Физические характеристики | |
| Габариты | 144,5 х 48 х 21 мм |
| Цвет | Черный |
| Условия эксплуатации | |
| Влажность | 10 - 95% относительной влажности без конденсации |
| Температура работы | От -10°C до +50°C |
| Температура хранения | От -30°C до +70°C |
Доступные конфигурации товара
Похожие товары
DECT-трубка Yealink W73H преимущества покупки в компании «ТСД Эксперт»:
- Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
- Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
- Бесплатные консультации специалистов по подбору необходимого оборудования.
- Официальная гарантия производителя на все товары.