IP-телефон Yealink W76P

Главное изображение IP-телефон Yealink W76P
IP-телефон Yealink W76P IP-телефон Yealink W76P
IP-телефон Yealink W76P IP-телефон Yealink W76P
I
Компания «ТСД Эксперт» является официальным дилером Yealink в России.
Код товара: 20699
Гарантия: 1 год

IP-телефон Yealink W76P - это высокопроизводительная беспроводная IP-DECT-система, поддерживающая до 10 DECT-трубок Yealink W56H, 10 SIP-аккаунтов и 20 одновременных вызовов.

Устройство обеспечивает качественную передачу голоса даже при высокой нагрузке и нестабильных параметрах сети. Идеально подойдет для малых и средних компаний, обеспечивая мобильность сотрудников.

Комплект поставки: телефонная трубка W56H, базовая станция W70B, подставка, зарядная подставка, перезаряжаемый аккумулятор, кабель Ethernet, 2x адаптера питания, зажим для ремня, краткое руководство пользователя.

Доступные конфигурации:

16 092 руб.
16 092 руб.

Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее »
Сроки и стоимость доставки рассчитываются индивидуально.

Цена: 16 092 руб. с НДС

В наличии на складе

Купить в один клик

Оформить заказ

Мы свяжемся с Вами в течение 15 минут.

Нажимая на кнопку "Заказать", Вы соглашаетесь с условиями оформления заявки
и политикой обработки персональных данных

Сертифицированное оборудование Собственный сервисный центр Быстрая доставка по всей России
Сертифицированное оборудование
Собственный сервисный центр
Быстрая доставка по всей России

Инструкции и руководства

Описание и технические характеристики Yealink W76P

Открыть

Краткое руководство пользователя Yealink W76P

Открыть

Технические характеристики

Основные характеристики
ПроизводительYealink
SIP-аккаунтыДо 10 аккаунтов
БезопасностьБезопасность транспортного уровня (TLS),
Дайджест-аутентификация,
Безопасный файл конфигурации с помощью шифрования AES,
Трехуровневый режим настройки: Admin/Var/User
Вид телефонаБеспроводной
ДинамикFull-duplex (полнодуплексная) громкая связь,
Совместимость со слуховыми аппаратами (HAC),
Управление громкостью: 5 уровней + отключение звука,
Несколько предупредительных сигналов,
Звуковое предупреждение о низком уровне заряда батареи,
DTMF,
Широкополосные кодеки: AMR-WB (опционально), G.722,
Узкополосные кодеки: PCMU, PCMA, G.726, G.729, G.729A, iLBC,
VAD, CNG, AGC, PLC, AJB,
AEC (поддерживается W56H),
Поддержка VQ-RTCPXR (RFC6035), RTCP-XR
Дисплей2,4" цветной LCD-дисплей
Зона покрытияЗона покрытия внутри помещения: 50 м (в идеальных условиях),
Зона покрытия вне помещения: 300 м (в идеальных условиях)
Количество голосовых линий3-сторонняя конференция
Количество клавиш25 клавиш: 12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набора
Количество одновременных вызововДо 20 одновременных звонков,
До 2 одновременных вызовов на трубку
Мелодия9 мелодий вызова
ПротоколыSIP v1 (RFC2543), v2 (RFC3261),
SNTP/NTP,
VLAN (802.1Q/P),
802.1X, LLDP,
STUN Client (NAT Traversal),
UDP/TCP/TLS
Разрешение240 x 320 пикселей
Телефонная книгаЛокальная телефонная книга до 1000 записей, удаленная телефонная книга XML / LDAP
Тип устройстваVoIP-телефон
ФункцииПейджинг, интерком, автоответ, план набора,
Удержание вызова, трансфер, ожидание вызова,
Переключение между вызовами,
Отключение микрофона, беззвучный режим, DND,
Анонимный вызов, отклонение анонимного вызова,
Переадресация: всегда/по занятости/при отсутствии ответа,
Быстрый набор, голосовая почта, повторный набор,
Message Waiting Indication (MWI),
Музыка в ожидании (настраивается на сервере),
Peer-to-peer вызовы (по IP-адресу),
Блокировка клавиатуры, экстренный вызов,
Функция синхронизации ключей Broadworks,
Совместное использование вызовов (SCA),
Action URI,
XML-браузер
ЯзыкМультиязычный
Интерфейсы
Разъем для гарнитурыПорт 3,5 мм для гарнитуры
Интерфейсы1x RJ45 Ethernet-порт 10/100 Мбит/с
Питание
Время зарядки10 минут зарядки обеспечивают 2 часа разговора
Время работы в режиме ожиданияДо 400 часов
Время работы в режиме разговораДо 30 часов
Поддержка РоЕPoE (Power over Ethernet, IEEE 802.3af), класс 1
Физические характеристики
ГабаритыТрубка: 175 х 53 х 20,3 мм,
База: 130 х 100 х 25,1 мм
ЦветСерый
Условия эксплуатации
ВлажностьОт 10 до 95% относительной влажности без конденсации
Температура работыОт -10°C до +45°C

Доступные конфигурации товара

Артикул Наименование Цена
121022299W76P DECT Yealink SIP-телефон (база+трубка) 16 092 руб.
W76PТелефон SIP Yealink W76P черный 16 092 руб.

Похожие товары


IP-телефон Yealink W76P преимущества покупки в компании «ТСД Эксперт»:

  • Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
  • Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
  • Бесплатные консультации специалистов по подбору необходимого оборудования.
  • Официальная гарантия производителя на все товары.

« Назад в каталог