Базовая станция Yealink W75 mini MC

Главное изображение Базовая станция Yealink W75 mini MC
Базовая станция Yealink W75 mini MC Базовая станция Yealink W75 mini MC Базовая станция Yealink W75 mini MC
Базовая станция Yealink W75 mini MC Базовая станция Yealink W75 mini MC Базовая станция Yealink W75 mini MC
Б
Компания «ТСД Эксперт» является официальным дилером Yealink в России.
Код товара: 19184
Гарантия: 1 год

Базовая станция Yealink W75 mini MC представляет собой DECT Manager (DM), состоящую из базовой станции W75B и DECT-менеджера W75DM, она обеспечивает стабильную голосовую связь и бесшовный роуминг.

Поддержка функции DM Dual Hot (горячее резервирование) обеспечивает стабильную работу. При обновлении прошивки одной трубки остальные устройства продолжают работать в обычном режиме, сохраняя стабильность всей системы.

Технические характеристики:

  • SIP-аккаунты: До 20 аккаунтов,
  • Тип устройства: IP базовая станция.

Все характеристики

Комплект поставки: базовая станция Yealink W75B, DECT-менеджер Yealink W75DM, адаптер питания (опционально), винты для крепления, краткое руководство пользователя.

Доступные конфигурации:

14 208 руб.
14 208 руб.

Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее »
Сроки и стоимость доставки рассчитываются индивидуально.

Цена: 14 208 руб. с НДС

В наличии на складе

Купить в один клик

Оформить заказ

Мы свяжемся с Вами в течение 15 минут.

Нажимая на кнопку "Заказать", Вы соглашаетесь с условиями оформления заявки
и политикой обработки персональных данных

Сертифицированное оборудование Собственный сервисный центр Быстрая доставка по всей России
Сертифицированное оборудование
Собственный сервисный центр
Быстрая доставка по всей России

Инструкции и руководства

Описание и технические характеристики Yealink W75 mini MC

Открыть

Краткое руководство пользователя Yealink W75 mini MC

Открыть

Технические характеристики

Основные характеристики
ПроизводительYealink
SIP-аккаунтыДо 20 аккаунтов
БезопасностьПоддержка стандартов шифрования и идентификации (MD5 и MD5-sess),
AES-шифрование конфигурационных файлов
ДинамикFull-duplex (полнодуплексная) громкая связь
Количество одновременных вызововПоддержка 20 одновременных активных разговоров на систему,
До 2 разговоров на трубку: 1 активный и 1 на удержании
МикрофонFull-duplex (полнодуплексная) громкая связь,
Звуковое уведомление о низком уровне заряда батареи,
DTMF: In-band, Out-of-band (RFC2833), SIP INFO,
Широкополосные кодеки: AMR-WB (опционально), G.722,
Кодеки: AMR-WB (опционально), G.711 (A/μ), G.726, G.729, G.729A, iLBC,
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов),
Поддержка VQ-RTCPXR (RFC6035)
ПротоколыFTP/TFTP/HTTP/HTTPS/PnP Autoprovision,
SIPv1 (RFC2543), SIPv2 (RFC3261),
SNTP/NTP,
802.1X, LLDP,
UDP, TCP, TLS
Телефонная книгаЛокальная телефонная книга до 1000 записей, удаленная телефонная книга XML / LDAP
Тип устройстваIP базовая станция
ФункцииБесшовный роуминг и хэндовер внутри системы,
Удержание вызова, трансфер, 3-сторонняя конференция,
Режим ожидания вызова, DND ("Не беспокоить"),
Повторный набор номера, отображение Caller ID,
Анонимный вызов, переадресация (всегда/по занятости/при отсутствии ответа),
Быстрый набор, голосовая почта, MWI (Message Waiting Indication)
Интерфейсы
Порт Ethernet1x RJ45 порт 10/100 Мбит/с
Питание
Блок питанияВход 100-240 В, 50/60 Гц, 250 мА, выход 5 В, 1,2 А
Поддержка РоЕPoE (Power over Ethernet, IEEE 802.3af), Class 1
Физические характеристики
ГабаритыРазмеры DM: 101 х 36 х 100 мм,
Размеры базы: 100 х 25,1 х 130 мм
ЦветСерый
Условия эксплуатации
ВлажностьОт 10 до 95% относительной влажности без конденсации
Температура работыОт -10°C до +50°C
Температура храненияОт -30°C до +70°C

Доступные конфигурации товара

Артикул Наименование Цена
W75 MINI MCБазовая станция IP Yealink W75 mini MC белый 14 208 руб.
W75 mini MCБазовая станция YEALINK W75 mini MC (база W75B+контроллер W75DM), мини микросота DECT, до 3 баз, до 20 устр, до 40 выз, PoE 14 208 руб.

Похожие товары


Базовая станция Yealink W75 mini MC преимущества покупки в компании «ТСД Эксперт»:

  • Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
  • Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
  • Бесплатные консультации специалистов по подбору необходимого оборудования.
  • Официальная гарантия производителя на все товары.

« Назад в каталог