IP-телефон Yealink W78P

Главное изображение IP-телефон Yealink W78P
IP-телефон Yealink W78P IP-телефон Yealink W78P IP-телефон Yealink W78P IP-телефон Yealink W78P IP-телефон Yealink W78P IP-телефон Yealink W78P
IP-телефон Yealink W78P IP-телефон Yealink W78P IP-телефон Yealink W78P IP-телефон Yealink W78P IP-телефон Yealink W78P IP-телефон Yealink W78P
I
Компания «ТСД Эксперт» является официальным дилером Yealink в России.
Код товара: 19198
Гарантия: 1 год

IP-телефон Yealink W78P поддерживает до 10 защищенных DECT-трубок Yealink W78H и станет идеальным решением для малого и среднего бизнеса. Простое развертывание, обслуживание и обновление сэкономит время и финансы.

Устройство поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов. Технология шумоподавления FNR (Flexible Noise Reduction) обеспечит четкую и качественную передачу звука даже в условиях повышенного шума в помещении.

Технические характеристики:

  • SIP-аккаунты: До 10 аккаунтов,
  • Дисплей: Цветной TFT-дисплей 2,4",
  • Интерфейсы: Ethernet,
  • Тип устройства: VoIP-телефон.

Все характеристики

Комплект поставки: телефонная трубка W78H, зажим для ремня, базовая станция W70B, подставка, зарядная подставка, 2x адаптера питания, кабель Ethernet, перезаряжаемый аккумулятор, крашка, краткое руководство пользователя.

Доступные конфигурации:

18 185 руб.

Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее »
Сроки и стоимость доставки рассчитываются индивидуально.

Цена: 18 185 руб. с НДС

В наличии на складе

Купить в один клик

Оформить заказ

Мы свяжемся с Вами в течение 15 минут.

Нажимая на кнопку "Заказать", Вы соглашаетесь с условиями оформления заявки
и политикой обработки персональных данных

Сертифицированное оборудование Собственный сервисный центр Быстрая доставка по всей России
Сертифицированное оборудование
Собственный сервисный центр
Быстрая доставка по всей России

Инструкции и руководства

Описание и технические характеристики Yealink W78P

Открыть

Краткое руководство пользователя Yealink W78P

Открыть

Технические характеристики

Основные характеристики
ПроизводительYealink
SIP-аккаунтыДо 10 аккаунтов
БезопасностьOpen VPN,
Безопасность транспортного уровня (TLS),
HTTPS (server/client), SRTP (RFC3711),
Дайджест-аутентификация,
Безопасный файл конфигурации с помощью шифрования AES,
Поддержка SHA256/SHA512/SHA384,
Трехуровневый режим настройки: Admin/Var/User
Вид телефонаБеспроводной
Динамик5 уровней громкости,
Full-duplex (полнодуплексная) громкая связь,
Совместимость со слуховыми аппаратами (HAC)
ДисплейЦветной TFT-дисплей 2,4"
Количество клавиш25 клавиш: 12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 3 боковых кнопки, 6 кнопок быстрого набора
Количество одновременных вызововДо 2 одновременных вызовов на трубку
Мелодия9 мелодий звонка
МикрофонFNR (гибкое шумоподавление) / шумоподавление,
Широкополосные кодеки: AMR-WB (опционально), G.722,
Узкополосные кодеки: PCMU, PCMA, G.726, G.729, G.729A, iLBC,
VAD, CNG, AGC, PLC, AJB,
AEC,
Поддержка VQ-RTCPXR (RFC6035), RTCP-XR
ПротоколыSIP v1 (RFC2543), v2 (RFC3261),
SNTP/NTP,
VLAN (802.1Q/P),
802.1X, LLDP,
STUN Client (NAT Traversal),
UDP/TCP/TLS
Разрешение240 x 320 пикселей
Телефонная книгаЛокальная телефонная книга до 1000 записей, удаленная телефонная книга XML / LDAP
Тип устройстваVoIP-телефон
ФункцииПейджинг, интерком, автоответ, план набора,
Удержание вызова, трансфер, 3-сторонняя конференция,
Переключение между вызовами,
Ожидание вызова, отключение микрофона, беззвучный режим, DND,
Анонимный вызов, отклонение анонимного вызова,
Переадресация: всегда/по занятости/при отсутствии ответа,
Быстрый набор, голосовая почта, повторный набор,
Message Waiting Indication (MWI),
Прямой IP-вызов без SIP-прокси,
Сброс к заводским настройкам, перезагрузка,
Блокировка клавиатуры, экстренный вызов,
Совместное использование вызовов (SCA),
Action URI
ЯзыкМультиязычный
Интерфейсы
Порт Ethernet1x RJ45 Ethernet-порт 10/100 Мбит/с
ИнтерфейсыEthernet
Питание
Блок питанияВход 100-240 В,
Выход 5 В, 0,6 А
Время работы в режиме ожиданияДо 166 часов
Время работы в режиме разговораДо 21 часа
Источник питанияСъемный литий-ионный аккумулятор 1010 мАч, 3,7 В
Поддержка РоЕPoE (Power over Ethernet, IEEE 802.3af), Class 1
Физические характеристики
ГабаритыТрубка: 157 x 51 x 24 мм,
База: 130 x 100 x 25,1 мм
ЦветЧерный, Серый
Условия эксплуатации
ВлажностьОт 10 до 95% относительной влажности без конденсации
Температура работыТрубка: от 0°C до +40°C,
База: от -10°C до +45°C
Температура храненияОт -30°C до +70°C

Похожие товары


IP-телефон Yealink W78P преимущества покупки в компании «ТСД Эксперт»:

  • Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
  • Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
  • Бесплатные консультации специалистов по подбору необходимого оборудования.
  • Официальная гарантия производителя на все товары.

« Назад в каталог