IP-телефон Yealink W77P

Главное изображение IP-телефон Yealink W77P
IP-телефон Yealink W77P IP-телефон Yealink W77P
IP-телефон Yealink W77P IP-телефон Yealink W77P
I
Компания «ТСД Эксперт» является официальным дилером Yealink в России.
Код товара: 19192
Гарантия: 1 год

IP-телефон Yealink W77P оснащен трубкой с цветным 1,8" дисплеем с разрешением 128 x 160 пикселей и интуитивно понятным пользовательским интерфейсом, обеспечивающим удобный доступ ко всем функциям.

Трубка обеспечивает до 40 часов непрерывного разговора на одном заряде аккумулятора и 575 часов в режиме ожидания. Зона покрытия внутри помещения составляет 50 метров, вне помещения - 300 метров.

Технические характеристики:

  • SIP-аккаунты: До 10 аккаунтов,
  • Дисплей: 1,8" цветной TFT-дисплей,
  • Тип устройства: VoIP-телефон.

Все характеристики

Комплект поставки: трубка W57R, базовая станция W70B, зарядная подставка, подставка, адаптер питания, кабель Ethernet, перезаряжаемый аккумулятор, крышка для аккумулятора, зажим для крепления на поясе, краткое руководство пользователя.

Доступные конфигурации:

23 165 руб.

Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее »
Сроки и стоимость доставки рассчитываются индивидуально.

Цена: 23 165 руб. с НДС

В наличии на складе

Купить в один клик

Оформить заказ

Мы свяжемся с Вами в течение 15 минут.

Нажимая на кнопку "Заказать", Вы соглашаетесь с условиями оформления заявки
и политикой обработки персональных данных

Сертифицированное оборудование Собственный сервисный центр Быстрая доставка по всей России
Сертифицированное оборудование
Собственный сервисный центр
Быстрая доставка по всей России

Инструкции и руководства

Описание и технические характеристики Yealink W77P

Открыть

Краткое руководство пользователя Yealink W77P

Открыть

Руководство администратора Yealink W77P

Открыть

Технические характеристики

Основные характеристики
ПроизводительYealink
SIP-аккаунтыДо 10 аккаунтов
БезопасностьБезопасность транспортного уровня (TLS),
HTTP/HTTPS-сервер,
Дайджест-аутентификация,
Безопасный файл конфигурации с помощью шифрования AES,
Поддержка SHA256/SHA512/SHA384,
Трёхуровневый режим настройки: Admin/Var/User
Вид телефонаБеспроводной
ДинамикFull-duplex (полнодуплексная) громкая связь,
Совместимость со слуховыми аппаратами (HAC),
5 уровней громкости, отключение звука
Дисплей1,8" цветной TFT-дисплей
Количество клавиш25 клавиш:
12 кнопок номеронабирателя,
5 кнопок навигации,
2 программируемые кнопки,
6 функциональных кнопок,
3 боковые кнопки,
6 кнопок быстрого набора
Количество одновременных вызововДо 20 одновременных вызовов
Мелодия9 мелодий звонка
МикрофонFNR (гибкое шумоподавление), шумоподавление,
Широкополосные кодеки: AMR-WB (опционально), G.722,
Узкополосные кодеки: PCMU, PCMA, G.726, G.729, G.729A, iLBC,
VAD, CNG, AGC, PLC, AJB,
AEC,
Поддержка VQ-RTCPXR (RFC6035), RTCP-XR
ПротоколыTFTP/FTP/HTTP/HTTPS/RPS/PnP,
SIP v1 (RFC2543), v2 (RFC3261),
SNTP/NTP,
VLAN (802.1Q/P),
802.1X, LLDP,
STUN Client (NAT Traversal),
UDP/TCP/TLS
Разрешение128 х 160 пикселей
Телефонная книгаЛокальная телефонная книга до 1000 записей, удаленная телефонная книга XML / LDAP
Тип устройстваVoIP-телефон
ФункцииПейджинг, интерком, автоответ, план набора,
Удержание вызова, трансфер, 3-сторонняя конференция,
Переключение между вызовами,
Ожидание вызова, отключение микрофона, беззвучный режим, DND,
Анонимный вызов, отклонение анонимного вызова,
Переадресация: всегда/по занятости/при отсутствии ответа,
Быстрый набор, голосовая почта, повторный набор,
Message Waiting Indication (MWI),
Прямой IP-вызов без SIP-прокси,
Сброс к заводским настройкам, перезагрузка,
Блокировка клавиатуры, экстренный вызов,
Функция синхронизации ключей Broadworks,
Совместное использование вызовов (SCA),
Action URI,
XML-браузер
ЯзыкМультиязычный
Интерфейсы
Порт Ethernet1x RJ45 Ethernet-порт 10/100 Мбит/с
Питание
Блок питанияВход 100-240 В, выход 5 В, 0,6 А
Время работы в режиме ожиданияДо 575 часов
Время работы в режиме разговораДо 40 часов
Источник питанияЛитий-ионный аккумулятор, 1460 мАч, 3,7 В
Поддержка РоЕPoE (Power over Ethernet, IEEE 802.3af), класс 1
Физические характеристики
ГабаритыТрубка: 157 х 51 х 24 мм,
База: 130 х 100 х 25,1 мм
ЦветЧерный, Серый
Условия эксплуатации
ВлажностьОт 10 до 95% относительной влажности без конденсации
Температура работыТрубка: от -10°C до +50°C,
База: от -10°C до +45°C
Температура храненияОт -30°C до +70°C

Похожие товары


IP-телефон Yealink W77P преимущества покупки в компании «ТСД Эксперт»:

  • Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
  • Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
  • Бесплатные консультации специалистов по подбору необходимого оборудования.
  • Официальная гарантия производителя на все товары.

« Назад в каталог