IP-телефон Yealink W74P

Главное изображение IP-телефон Yealink W74P
IP-телефон Yealink W74P IP-телефон Yealink W74P IP-телефон Yealink W74P
IP-телефон Yealink W74P IP-телефон Yealink W74P IP-телефон Yealink W74P
I
Компания «ТСД Эксперт» является официальным дилером Yealink в России.
Код товара: 19183
Гарантия: 2 года

IP-телефон Yealink W74P станет идеальным решением для малого и среднего бизнеса. Устройство имеет большой функционал, поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов, что обеспечивает стабильную работу.

Запатентованная технология шумоподавления FNR (Flexible Noise Reduction) обеспечивает четкую и качественную передачу голоса во время разговора даже в условиях высокой нагрузки и при низких показателях параметров сети.

Технические характеристики:

  • SIP-аккаунты: Поддержка 10 SIP-аккаунтов с независимой настройкой,
  • Дисплей: 1,8" цветной LCD-дисплей,
  • Тип устройства: VoIP-телефон.

Все характеристики

Комплект поставки: телефонная трубка W74P, базовая станция W70B, подставка, зарядная подставка, 2x адаптера питания, кабель Ethernet, перезаряжаемый аккумулятор, краткое руководство пользователя.

Доступные конфигурации:

14 305 руб.
15 655 руб.

Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее »
Сроки и стоимость доставки рассчитываются индивидуально.

Цена: 14 305 руб. с НДС

В наличии на складе

Купить в один клик

Оформить заказ

Мы свяжемся с Вами в течение 15 минут.

Нажимая на кнопку "Заказать", Вы соглашаетесь с условиями оформления заявки
и политикой обработки персональных данных

Сертифицированное оборудование Собственный сервисный центр Быстрая доставка по всей России
Сертифицированное оборудование
Собственный сервисный центр
Быстрая доставка по всей России

Инструкции и руководства

Описание и технические характеристики Yealink W74P

Открыть

Краткое руководство пользователя Yealink W74P

Открыть

Руководство администратора Yealink W74P

Открыть

Технические характеристики

Основные характеристики
ПроизводительYealink
SIP-аккаунтыПоддержка 10 SIP-аккаунтов с независимой настройкой
БезопасностьПоддержка резервирования SIP-сервера,
HTTP/HTTPS-сервер,
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess),
AES-шифрование конфигурационных файлов
Вид телефонаБеспроводной
ДинамикFull-duplex (полнодуплексная) громкая связь
Дисплей1,8" цветной LCD-дисплей
Количество одновременных вызововПоддержка 20 одновременных разговоров
Мелодия9 установленных мелодий
МикрофонDTMF: In-band, Out-of-band (RFC2833), SIP INFO,
Широкополосные кодеки: AMR-WB (опционально), G.722,
Кодеки: AMR-WB (опционально), G.711(A/u), G.726, G.729, G.729A, iLBC,
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов),
Поддержка VQ-RTCPXR (RFC6035)
ПротоколыFTP/TFTP/HTTP/HTTPS/PnP Autoprovision,
SIPv1 (RFC2543), SIPv2 (RFC3261),
SNTP/NTP,
UDP, TCP, TLS
Разрешение128 х 160 пикселей
Телефонная книгаЛокальная телефонная книга до 100 записей, удаленная телефонная книга XML / LDAP
Тип устройстваVoIP-телефон
ФункцииПейджинг, интерком, автоответ,
Удержание вызова, трансфер, 3-сторонняя конференция,
Ожидание вызова, отключение микрофона, DND ("Не беспокоить"),
Повторный набор номера, отображение Caller ID,
Анонимный вызов, переадресация: всегда/по занятости/при отсутствии ответа,
Быстрый набор, голосовая почта, MWI (Message Waiting Indication),
Peer-to-peer вызовы (по IP-адресу),
Блокировка клавиатуры, экстренный вызов, режим тишины
Интерфейсы
BluetoothBluetooth 5.1
Порт Ethernet1x RJ45 Ethernet-порт 10/100 Мбит/с
Разъем для гарнитурыРазъем 3,5 мм для подключения гарнитуры
Питание
Блок питанияВход 100-240 В, 50/60 Гц, 250 мА, выход 5 В, 0,6 А
Время работы в режиме ожиданияДо 320 часов
Время работы в режиме разговораДо 24 часов
Поддержка РоЕPoE (Power over Ethernet, IEEE 802.3af), класс 1
Физические характеристики
ВесТрубка: 112 г
ГабаритыТрубка: 144,5 х 48 х 21 мм,
База: 100 х 25,1 х 130 мм
ЦветСерый
Условия эксплуатации
ВлажностьОт 10 до 95% относительной влажности без конденсации
Температура работыТрубка: от -10°C до +50°C,
База: от -10°C до +45°C

Доступные конфигурации товара

Артикул Наименование Цена
121022312W74P DECT Yealink SIP-телефон (база+трубка) 14 305 руб.
W74Pтелефон YEALINK W74P (база W70B+трубка W74H) до 10 SIP-аккаунтов, до 10 трубок на базу, до 20 вызовов 15 655 руб.

Аксессуары

Похожие товары


IP-телефон Yealink W74P преимущества покупки в компании «ТСД Эксперт»:

  • Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
  • Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
  • Бесплатные консультации специалистов по подбору необходимого оборудования.
  • Официальная гарантия производителя на все товары.

« Назад в каталог