IP-телефон Yealink W71P
Компания «ТСД Эксперт» является официальным дилером Yealink в России.


Код товара: 19587
Гарантия: 1 год
IP-телефон Yealink W71P станет идеальным решением для малого и среднего бизнеса. Устройство имеет большой функционал, поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов, что обеспечивает стабильную работу.
Технология шумоподавления FNR (Flexible Noise Reduction) и кодек Opus обеспечивают четкую и качественную передачу голоса во время вызова в условиях высокой нагрузки и при низких показателях параметров сети.
Технические характеристики:
- SIP-аккаунты: До 10 аккаунтов,
- Дисплей: 1,8" монохромный LCD-дисплей,
- Интерфейсы: Ethernet,
- Тип устройства: VoIP-телефон.
Комплект поставки: телефонная трубка W71H, базовая станция W70B, подставка, зарядная подставка, 2x адаптера питания, кабель Ethernet, перезаряжаемый аккумулятор, краткое руководство пользователя.
Доступные конфигурации:
| 10 861 руб. | ||
| 10 861 руб. |
| Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее » | |
| Сроки и стоимость доставки рассчитываются индивидуально. |
Цена: 10 861 руб. с НДС
В наличии на складе
Купить в один клик
Оформить заказ
| Сертифицированное оборудование | Собственный сервисный центр | Быстрая доставка по всей России |
Инструкции и руководства
Описание и технические характеристики Yealink W71P | ||
Краткое руководство пользователя Yealink W71P | ||
Руководство пользователя Yealink W71P |
Технические характеристики
| Основные характеристики | |
|---|---|
| Производитель | Yealink |
| SIP-аккаунты | До 10 аккаунтов |
| Безопасность | FTP/TFTP/HTTP/HTTPS/PnP Autoprovision, SIPv1 (RFC2543), SIPv2 (RFC3261), SNTP/NTP, VLAN (802.1Q/P), 802.1X, LLDP, Поддержка STUN-сервера, UDP, TCP, TLS, Режимы работы с сетью: статический/DHCP/PPPoE, Поддержка резервирования SIP-сервера, HTTP/HTTPS-сервер, Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess), AES-шифрование конфигурационных файлов |
| Вид телефона | Беспроводной |
| Динамик | Full-duplex (полнодуплексная) громкая связь |
| Дисплей | 1,8" монохромный LCD-дисплей |
| Количество голосовых линий | 3-сторонняя конференция |
| Количество одновременных вызовов | Поддержка 20 одновременных разговоров (до 2 разговоров на трубку) |
| Мелодия | 9 мелодий звонка |
| Микрофон | Широкополосные кодеки: AMR-WB (опционально), G.722, Кодеки: AMR-WB (опционально), G.711(A/u), G.726, G.729, G.729A, iLBC, VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), Поддержка VQ-RTCPXR (RFC6035) |
| Разрешение | 90 х 65 пикселей |
| Телефонная книга | Локальная телефонная книга до 1000 записей, Удаленная телефонная книга XML / LDAP |
| Тип устройства | VoIP-телефон |
| Функции | Пейджинг, интерком, автоответ, Удержание вызова, трансфер, Ожидание вызова, отключение микрофона, DND ("Не беспокоить"), Повторный набор номера, отображение Caller ID, Анонимный вызов, переадресация: всегда/по занятости/при отсутствии ответа, Быстрый набор, голосовая почта, MWI (Message Waiting Indication), Peer-to-peer вызовы (по IP-адресу), Блокировка клавиатуры, экстренный вызов, режим тишины |
| Интерфейсы | |
| Порт Ethernet | 1x RJ45 Ethernet-порт 10/100 Мбит/с |
| Интерфейсы | Ethernet |
| Питание | |
| Источник питания | Вход 100-240 В, 50/60 Гц, 250 мА, выход 5 В, 0,6 А |
| Поддержка РоЕ | PoE (Power over Ethernet, IEEE 802.3af), класс 1 |
| Физические характеристики | |
| Вес | Трубка: 112 г |
| Габариты | Трубка: 144,5 х 48 х 21 мм, База: 100 х 25,1 х 130 мм |
| Цвет | Серый |
| Условия эксплуатации | |
| Влажность | От 10 до 95% относительной влажности без конденсации |
| Температура работы | Трубка: от -10°C до +50°C, База: от -10°C до +45°C |
Доступные конфигурации товара
Похожие товары
IP-телефон Yealink W71P преимущества покупки в компании «ТСД Эксперт»:
- Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
- Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
- Бесплатные консультации специалистов по подбору необходимого оборудования.
- Официальная гарантия производителя на все товары.