IP-телефон Yealink W79P

IP-телефон Yealink W79P оснащен трубкой с цветным 1,8" дисплеем с интуитивно понятным пользовательским интерфейсом. Поддержка до 10 SIP-аккаунтов и до 20 одновременных вызовов обеспечивает стабильную и удобную работу.
До 28 часов разговора на одном заряде аккумулятора (18 часов с Bluetooth-гарнитурой) и 360 часов в режиме ожидания (200 часов с Bluetooth-гарнитурой). Зона покрытия внутри помещения: 50 метров, вне помещения - 300 метров.
Технические характеристики:
- SIP-аккаунты: До 10 аккаунтов,
- Дисплей: 1,8" цветной LCD-дисплей,
- Тип устройства: VoIP-телефон.
Комплект поставки: трубка W59R, базовая станция W70B, зарядная подставка, подставка, перезаряжаемый аккумулятор, крышка для аккумулятора, зажим для крепления на поясе, кабель Ethernet, 2 адаптера питания, краткое руководство пользователя.
Доступные конфигурации:
| 24 215 руб. | ||
| 24 215 руб. |
| Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее » | |
| Сроки и стоимость доставки рассчитываются индивидуально. |
Цена: 24 215 руб. с НДС
В наличии на складе
Оформить заказ
| Сертифицированное оборудование | Собственный сервисный центр | Быстрая доставка по всей России |
Инструкции и руководства
Описание и технические характеристики Yealink W79P | ||
Краткое руководство пользователя Yealink W79P | ||
Руководство администратора Yealink W79P |
Технические характеристики
| Основные характеристики | |
|---|---|
| Производитель | Yealink |
| SIP-аккаунты | До 10 аккаунтов |
| Безопасность | Безопасность транспортного уровня (TLS), HTTP/HTTPS-сервер, Дайджест-аутентификация, Безопасный файл конфигурации с помощью шифрования AES, Трехуровневый режим настройки: Admin/Var/User |
| Вид телефона | Беспроводной |
| Динамик | Full-duplex (полнодуплексная) громкая связь, Совместимость со слуховыми аппаратами (HAC), 5 уровней громкости, отключение звука |
| Дисплей | 1,8" цветной LCD-дисплей |
| Количество голосовых линий | 3-сторонняя конференция |
| Количество клавиш | 25 клавиш: 12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набора |
| Мелодия | 9 мелодий звонка |
| Микрофон | Широкополосные кодеки: AMR-WB (опционально), G.722, Узкополосные кодеки: PCMU, PCMA, G.726, G.729, G.729A, iLBC, VAD, CNG, AGC, PLC, AJB, AEC (поддерживается W56H), Поддержка VQ-RTCPXR (RFC6035), RTCP-XR |
| Протоколы | SIP v1 (RFC2543), v2 (RFC3261), SNTP/NTP, LLDP, STUN Client (NAT Traversal), UDP/TCP/TLS |
| Разрешение | 128 х 160 пикселей |
| Телефонная книга | Локальная телефонная книга до 1000 записей, удаленная телефонная книга XML / LDAP |
| Тип устройства | VoIP-телефон |
| Функции | Пейджинг, интерком, автоответ, план набора, Удержание вызова, трансфер, ожидание вызова, Переключение между вызовами, Отключение микрофона, беззвучный режим, DND, Анонимный вызов, отклонение анонимного вызова, Переадресация: всегда/по занятости/при отсутствии ответа, Быстрый набор, голосовая почта, повторный набор, Message Waiting Indication (MWI), Музыка в ожидании (настраивается на сервере), Peer-to-peer вызовы (по IP-адресу), Блокировка клавиатуры, экстренный вызов, Адресная книга и журнал вызовов Broadsoft, Функция синхронизации ключей Broadworks, Совместное использование вызовов (SCA), Action URI, XML-браузер |
| Язык | Мультиязычный |
| Интерфейсы | |
| Порт Ethernet | 1x RJ45 Ethernet-порт 10/100 Мбит/с |
| Питание | |
| Блок питания | Вход 100-240 В, выход 5 В, 0,6 А |
| Время работы в режиме ожидания | 360 часов (200 часов с Bluetooth-гарнитурой) |
| Время работы в режиме разговора | 28 часов (18 часов с Bluetooth-гарнитурой) |
| Источник питания | Литий-ионный аккумулятор, 1460 мАч, 3,7 В |
| Поддержка РоЕ | PoE (Power over Ethernet, IEEE 802.3af), класс 1 |
| Физические характеристики | |
| Габариты | Трубка: 157 х 51 х 24 мм, База: 130 х 100 х 25,1 мм |
| Цвет | Серый |
| Условия эксплуатации | |
| Влажность | От 10% до 95% относительной влажности без конденсации |
| Температура работы | Трубка: от 0°C до +45°C, База: от -10°C до +45°C |
| Температура хранения | От -30°C до +70°C |
Доступные конфигурации товара
Похожие товары
IP-телефон Yealink W79P преимущества покупки в компании «ТСД Эксперт»:
- Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
- Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
- Бесплатные консультации специалистов по подбору необходимого оборудования.
- Официальная гарантия производителя на все товары.