IP-телефон Yealink SIP-T43U

Главное изображение IP-телефон Yealink SIP-T43U
IP-телефон Yealink SIP-T43U IP-телефон Yealink SIP-T43U
IP-телефон Yealink SIP-T43U IP-телефон Yealink SIP-T43U
I
Компания «ТСД Эксперт» является официальным дилером Yealink в России.
Код товара: 19190
Гарантия: 1 год

IP-телефон Yealink SIP-T43U поддерживает простое массовое развертывание и технологию Zero Touch Provisioning, что упрощает управление устройствами, снижает трудозатраты администраторов и повышает эффективность.

Технология Yealink Optima HD Voice сочетает передовые аппаратные и программные решения с широкополосной технологией передачи звука, обеспечивая максимально высокое качество и естественность голосовой связи.

Технические характеристики:

  • SIP-аккаунты: До 12 аккаунтов,
  • Дисплей: 3,7" цветной LCD-дисплей,
  • Тип устройства: VoIP-телефон.

Все характеристики

Комплект поставки: телефон, трубка с проводом, адаптер питания (опционально), кабель Ethernet, подставка, краткое руководство пользователя.

Доступные конфигурации:

11 573 руб.

Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее »
Сроки и стоимость доставки рассчитываются индивидуально.

Цена: 11 573 руб. с НДС

Привезём под заказ за 3 - 4 недели

Купить в один клик

Оформить заказ

Мы свяжемся с Вами в течение 15 минут.

Нажимая на кнопку "Заказать", Вы соглашаетесь с условиями оформления заявки
и политикой обработки персональных данных

Сертифицированное оборудование Собственный сервисный центр Быстрая доставка по всей России
Сертифицированное оборудование
Собственный сервисный центр
Быстрая доставка по всей России

Инструкции и руководства

Описание и технические характеристики Yealink SIP-T43U

Открыть

Краткое руководство пользователя Yealink SIP-T43U

Открыть

Руководство пользователя Yealink SIP-T43U

Открыть

Руководства администратора Yealink SIP-T43U

Открыть

Технические характеристики

Основные характеристики
ПроизводительYealink
SIP-аккаунтыДо 12 аккаунтов
БезопасностьПоддержка TLS 1.3, управление HTTPS-сертификатами,
AES-шифрование конфигурационных файлов,
Digest-аутентификация: MD5/SHA1/SHA224/SHA256/SHA384/SHA512
Вид телефонаСтационарный
ДинамикHD динамик,
Полнодуплексная громкая связь
Дисплей3,7" цветной LCD-дисплей
Количество голосовых линий3-сторонняя конференция (10-сторонняя доступна в версии ПО v85 и выше)
Количество клавиш8 кнопок линий с LED-подсветкой,
8 программируемых клавиш с индикаторами (до 21 значения на трёх страницах экрана),
6 навигационных клавиш,
Клавиши регулировки громкости,
5 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл./откл. микрофона,
4 контекстно-зависимые программируемые подэкранные клавиши
МелодияВыбор, загрузка, удаление мелодий
МикрофонHD-голос, HAC,
Технология подавления фонового шума Acoustic Shield,
Широкополосные кодеки: AMR-WB (опционально), G.722,
Узкополосные кодеки: AMR-NB (опционально), PCMU (G.711μ), PCMA (G.711A), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC,
DTMF: In-band, Out-of-band (RFC2833), SIP INFO,
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха),
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
ПротоколыRTCP-XR, VQ-RTCPXR,
DHCP, PnP, Zero-sp-touch, TR069,
Autoprovision через FTP/TFTP/HTTP/HTTPS,
SIPv1 (RFC2543), SIPv2 (RFC3261),
NAT, STUN,
SNTP (протокол синхронизации времени по сети),
UDP/TCP/DNS-SRV (RFC3263),
LLDP/CDP/DHCP VLAN,
ICE,
WPA2/WPA3,
GAP
Разрешение360 х 160 пикселей
Телефонная книгаЛокальная телефонная книга до 1000 записей, удаленная телефонная книга XML / LDAP
Тип устройстваVoIP-телефон
ФункцииУдержание, отключение микрофона, DND ("Не беспокоить"),
Быстрый набор, горячая линия,
Переадресация, режим ожидания, трансфер,
Групповое прослушивание, SIP SMS, экстренные вызовы,
Повторный набор, автоответ, возврат вызова,
Прямой вызов по IP без участия Proxy-сервера,
Настройка времени: автоматически или вручную,
Правила набора,
XML-браузер, Action URL/URI,
Звуковое оповещение о потере сети,
Поддержка Broadsoft,
Блокировка клавиатуры или функциональных клавиш,
Сброс к настройкам по умолчанию, перезагрузка,
Датчик Холла
ЯзыкМультиязычный
Интерфейсы
USB2x USB-порта
Порт Ethernet2х RJ45 Ethernet-порта 10/100/1000 Мбит/с
Разъем для гарнитуры1х RJ9 для подключения трубки,
1х RJ9 для подключения гарнитуры
Питание
Блок питанияВход 100-240 В AC, выход 5 В, 1,2 А, 0,9 - 2,2 Вт
Поддержка РоЕPOE (IEEE 802.3af), class 2, 1,5 - 3,2 Вт
Физические характеристики
Габариты224,9 х 206,2 х 174,9 х 52 мм
ЦветСерый
Условия эксплуатации
ВлажностьОт 5 до 90% относительной влажности без конденсации
Температура работыОт -10°C до +45°C
Температура храненияОт -30°C до +70°C

Аксессуары

Похожие товары


IP-телефон Yealink SIP-T43U преимущества покупки в компании «ТСД Эксперт»:

  • Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
  • Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
  • Бесплатные консультации специалистов по подбору необходимого оборудования.
  • Официальная гарантия производителя на все товары.

« Назад в каталог