IP-телефон Yealink SIP-T46U
Компания «ТСД Эксперт» является официальным дилером Yealink в России.


Код товара: 19191
Гарантия: 1 год
IP-телефон Yealink SIP-T46U оснащен цветным 4,3" дисплеем с разрешением 480 х 272 пикселей, он обеспечивает интуитивно понятную навигацию по всему функционалу телефона и оптимальную читаемость.
Передовые технологии Smart Noise Filtering и Yealink Acoustic Shield обеспечивают превосходное качество передачи звука. Использование нескольких микрофонов обеспечивают шумоподавление и усиление голоса говорящего.
Технические характеристики:
- SIP-аккаунты: До 16 аккаунтов,
- Дисплей: 4,3" цветной LCD-дисплей,
- Тип устройства: VoIP-телефон.
Комплект поставки: телефон, трубка с проводом, кабель Ethernet, адаптер питания (опционально), подставка, кронштейн для настенного крепления (опционально), краткое руководство пользователя.
Доступные конфигурации:
| 18 411 руб. |
| Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее » | |
| Сроки и стоимость доставки рассчитываются индивидуально. |
Цена: 18 411 руб. с НДС
Привезём под заказ за 3 - 4 недели
Купить в один клик
Оформить заказ
| Сертифицированное оборудование | Собственный сервисный центр | Быстрая доставка по всей России |
Инструкции и руководства
Описание и технические характеристики Hikvision DS-1275ZJ-SUS | ||
Руководство пользователя Yealink SIP-T74W | ||
Руководство администратора Yealink SIP-T74W |
Технические характеристики
| Основные характеристики | |
|---|---|
| Производитель | Yealink |
| SIP-аккаунты | До 16 аккаунтов |
| Безопасность | Поддержка TLS 1.3, Управление HTTPS-сертификатами, AES-шифрование конфигурационных файлов, Поддержка IEEE802.1X, Поддержка IPv6, LLDP/CDP/DHCP VLAN, Поддержка Кенсингтонского замка |
| Вид телефона | Стационарный |
| Динамик | HD-динамик, Full-duplex (полнодуплексная) громкая связь, Совместимость со слуховыми аппаратами (HAC) |
| Дисплей | 4,3" цветной LCD-дисплей |
| Количество голосовых линий | 3-сторонняя конференция (10-сторонняя доступна в версии ПО v85 и выше) |
| Количество клавиш | 10 программируемых клавиш (до 27 значений на трёх страницах экрана), 4 контекстно-зависимые программируемые подэкранные клавиши, 6 навигационных клавиш, Клавиши регулировки громкости, 7 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл./откл. микрофона, трансфер, удержание |
| Мелодия | Выбор, загрузка, удаление мелодий |
| Микрофон | Технология подавления фонового шума Acoustic Shield, Кодеки: G.722, G.711 (A/u), G.723.1, G.729AB, G.726, iLBC, DTMF: In-band, Out-of-band (RFC2833), SIP INFO, Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха) , VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона), Smart Noise Filtering (Умная фильтрация шума) |
| Протоколы | RTCP-XR, VQ-RTCPXR, FTP/TFTP/HTTP/HTTPS/PnP, Zero-sp-touch, TR069, SIPv1 (RFC2543), SIPv2 (RFC3261), NAT, STUN, UDP/TCP/DNS-SRV (RFC3263) |
| Разрешение | 480 x 272 пикселей |
| Телефонная книга | Локальная телефонная книга до 1000 записей, удаленная телефонная книга XML / LDAP |
| Тип устройства | VoIP-телефон |
| Функции | Удержание, отключение микрофона, DND ("Не беспокоить"), Быстрый набор, горячая линия, Переадресация, режим ожидания, трансфер, Групповое прослушивание, SIP SMS, экстренные вызовы, Повторный набор, автоответ, возврат вызова, Прямой вызов по IP без участия Proxy-сервера, Анонимный вызов, отклонение анонимных вызовов, BLF, BLA, Hot-desking, экстренный вызов, интерком, paging, music on hold, MWI, запись разговора, Голосовая почта, парковка вызова, захват вызова, Блокировка клавиатуры, Сброс к настройкам по умолчанию, перезагрузка, Датчик Холла |
| Интерфейсы | |
| USB | 2x USB-порта |
| Порт Ethernet | 2х RJ45 Ethernet-порта 10/100/1000 Мбит/с |
| Разъем для гарнитуры | 1х RJ9 для подключения трубки, 1х RJ9 для подключения гарнитуры |
| Питание | |
| Блок питания | Вход 100-240 В AC, выход 5 В, 2 А, 1,2 - 3,0 Вт |
| Поддержка РоЕ | POE (IEEE 802.3af), class 3, 1,6 - 3,8 Вт |
| Физические характеристики | |
| Габариты | 244 х 213 х 185 х 54 мм |
| Цвет | Серый |
| Условия эксплуатации | |
| Влажность | От 5% до 90% относительной влажности без конденсации |
| Температура работы | От -10°C до +45°C |
| Температура хранения | От -30°C до +70°C |
Похожие товары
IP-телефон Yealink SIP-T46U преимущества покупки в компании «ТСД Эксперт»:
- Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
- Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
- Бесплатные консультации специалистов по подбору необходимого оборудования.
- Официальная гарантия производителя на все товары.