IP-телефон Yealink SIP-T53W
Код товара: 19168
Гарантия: 1 год
IP-телефон Yealink SIP-T53W оснащен монохромным информативным 3,7-дюймовым дисплеем с комфортным пользовательским интерфейсом, угол наклона можно регулировать в соответствии с предпочтениями.
Высокое качество передачи, воспроизведения звука и чистота передачи голоса обеспечиваются благодаря звуковому кодеку Opus и технологии Yealink Acoustic Shield. Использование нескольких микрофонов обеспечивают шумоподавление.
Технические характеристики:
- SIP-аккаунты: До 12 аккаунтов,
- Дисплей: 3,7", монохромный дисплей с подсветкой,
- Интерфейсы: Двухпортовый гигабитный Ethernet, USB,
- Тип устройства: VoIP-телефон.
Комплект поставки: телефон, трубка с проводом RJ9, подставка, кабель Ethernet, краткое руководство пользователя, гарантийный талон.
Доступные конфигурации:
| 17 017 руб. |
| Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее » | |
| Сроки и стоимость доставки рассчитываются индивидуально. |
Цена: 17 017 руб. с НДС
Привезём под заказ за 3 - 4 недели
Купить в один клик
Оформить заказ
| Сертифицированное оборудование | Собственный сервисный центр | Быстрая доставка по всей России |
Инструкции и руководства
Описание и технические характеристики Yealink SIP-T53W | ||
Краткое руководство пользователя Yealink SIP-T53W | ||
Руководство администратора Yealink SIP-T53W |
Технические характеристики
| Основные характеристики | |
|---|---|
| SIP-аккаунты | До 12 аккаунтов |
| Безопасность | Безопасность транспортного уровня (TLS1.2), AES-шифрование для файла конфигурации, Диспетчер сертификатов HTTPS, Дайджест аутентификации, OpenVPN, IEEE802.1X |
| Вид телефона | Стационарный |
| Динамик | Совместимость со слуховыми аппаратами (HAC) |
| Дисплей | 3,7", монохромный дисплей с подсветкой |
| Количество голосовых линий | 3 |
| Количество клавиш | 8 линейных клавиш со светодиодом, 8 линейных клавиш могут быть запрограммированы до 21 различных функций (Просмотр 3 страниц), 5 функциональных клавиш: отключение звука, гарнитура, сообщение, повторный набор, громкая связь, 4 контекстно-зависимых «мягких» клавиши, 6 клавиш навигации, Клавиши регулировки громкости, Клавиша громкой связи с подсветкой / гарнитуры / громкой связи |
| Количество одновременных вызовов | 4 |
| Мелодия | Выбор / импорт / удаление мелодии |
| Протоколы | SIPv1 (RFC2543), SIPv2 (RFC3261), NAT, STUN, IPv6, LLDP / CDP / DHCP VLAN, ICE, DHCP / PPPoE, UDP / TCP / DNS-SRV (RFC 3263) |
| Разрешение | 360 x 160 пикселей |
| Телефонная книга | Локальная телефонная книга до 1000 записей, удаленная телефонная книга XML / LDAP |
| Тип устройства | VoIP-телефон |
| Функции | Удержание вызова, отключение звука, DND, Повторный набор, возврат вызова, автоответ, Быстрый набор в одно касание, горячая линия, переадресация, ожидание вызова, перевод вызова, Групповое прослушивание, SMS, экстренный вызов, Прямой IP-вызов без SIP-прокси, RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035), Улучшенный ключ DSS, Анонимный звонок, анонимный отказ от звонка, Горячая линия, Голосовая почта, Исполнитель и помощник, Парк вызовов, перехват вызовов, Централизованная запись разговоров |
| Язык | Мультиязычный |
| Интерфейсы | |
| Bluetooth | Bluetooth 4.2 |
| USB | USB 2.0 |
| Wi-Fi | Wi-Fi 2,4 ГГц/5 ГГц (802.11a/b/g/n) |
| Порт Ethernet | Ethernet (IEEE 802.3af), класс 2 |
| Разъем для гарнитуры | 2x RJ9 (4P4C) (для трубки и гарнитуры) |
| Интерфейсы | Двухпортовый гигабитный Ethernet, USB |
| Питание | |
| Блок питания | 1,3 Вт - 2,3 Вт |
| Поддержка РоЕ | РоЕ: 1,8 Вт - 3,1 Вт |
| Физические характеристики | |
| Габариты | 210,6 x 212 x 174,5 x 41,7мм |
| Цвет | Серый |
| Условия эксплуатации | |
| Влажность | От 10 до 95% относительной влажности без конденсации |
| Температура работы | От -10°C до +45°C |
| Температура хранения | От -30°C до +70°C |
Похожие товары
IP-телефон Yealink SIP-T53W преимущества покупки в компании «ТСД Эксперт»:
- Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
- Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
- Бесплатные консультации специалистов по подбору необходимого оборудования.
- Официальная гарантия производителя на все товары.