IP-телефон Yealink SIP-T53

Главное изображение IP-телефон Yealink SIP-T53
IP-телефон Yealink SIP-T53 IP-телефон Yealink SIP-T53 IP-телефон Yealink SIP-T53
IP-телефон Yealink SIP-T53 IP-телефон Yealink SIP-T53 IP-телефон Yealink SIP-T53
I
Компания «ТСД Эксперт» является официальным дилером Yealink в России.
Код товара: 19175
Гарантия: 1 год

IP-телефон Yealink SIP-T53 оснащен монохромным информативным 3,7-дюймовым дисплеем с интуитивно понятным пользовательским интерфейсом, угол наклона дисплея можно регулировать в соответствии с предпочтениями.

Технология интеллектуального шумоподавления Yealink Acoustic Shield и технология голосового управления Yealink Optima HD обеспечивают четкую передачу и воспроизведение высококачественного звука без посторонних шумов.

Технические характеристики:

  • SIP-аккаунты: До 12 аккаунтов,
  • Дисплей: 3,7", монохромный дисплей с подсветкой,
  • Тип устройства: VoIP-телефон.

Все характеристики

Комплект поставки: телефон, трубка с проводом, адаптер питания (опционально), кабель Ethernet, подставка, краткое руководство пользователя.

Доступные конфигурации:

14 696 руб.

Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее »
Сроки и стоимость доставки рассчитываются индивидуально.

Цена: 14 696 руб. с НДС

Привезём под заказ за 3 - 4 недели

Купить в один клик

Оформить заказ

Мы свяжемся с Вами в течение 15 минут.

Нажимая на кнопку "Заказать", Вы соглашаетесь с условиями оформления заявки
и политикой обработки персональных данных

Сертифицированное оборудование Собственный сервисный центр Быстрая доставка по всей России
Сертифицированное оборудование
Собственный сервисный центр
Быстрая доставка по всей России

Инструкции и руководства

Описание и технические характеристики Yealink SIP-T53

Открыть

Краткое руководство пользователя Yealink SIP-T53

Открыть

Руководство администратора Yealink SIP-T53

Открыть

Технические характеристики

Основные характеристики
ПроизводительYealink
SIP-аккаунтыДо 12 аккаунтов
БезопасностьПоддержка TLS,
Управление HTTPS-сертификатами,
AES-шифрование конфигурационных файлов,
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess),
Поддержка IEEE802.1X,
Поддержка IPv6,
LLDP/CDP/DHCP VLAN, ICE
Вид телефонаСтационарный
ДинамикFull-duplex (полнодуплексная) громкая связь
Дисплей3,7", монохромный дисплей с подсветкой
Количество голосовых линий3-сторонняя конференция (5-сторонняя доступна в версии ПО v85 и выше)
Количество клавиш8 кнопок линий с индикаторами и возможностью программирования (до 21 значения на 3 страницах экрана),
6 навигационных клавиш,
Клавиши регулировки громкости,
5 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл./откл. микрофона
МелодияВыбор, загрузка, удаление мелодий
МикрофонHD voice, HAC,
Технология подавления шумов Acoustic Shield,
Кодеки: G.722, G.711 (A/u), G.723.1, G.729AB, G.726, iLBC,
DTMF: In-band, Out-of-band (RFC2833), SIP INFO,
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха),
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона),
Smart Noise Filter (Умная фильтрация шума) (доступно в версии ПО v85 и выше)
ПротоколыRTCP-XR, VQ-RTCPXR, FTP/TFTP/HTTP/HTTPS/PnP Autoprovision, Zero-sp-touch, TR069, SIPv1 (RFC2543), SIPv2 (RFC3261), NAT, STUN, UDP/TCP/DNS-SRV (RFC3263)
Разрешение360 x 160 пикселей
Телефонная книгаЛокальная телефонная книга до 1000 записей, удаленная телефонная книга XML / LDAP
Тип устройстваVoIP-телефон
ФункцииУдержание, отключение микрофона, DND ("Не беспокоить"),
Быстрый набор, горячая линия,
Переадресация, режим ожидания, трансфер,
Групповое прослушивание, SIP SMS, экстренные вызовы,
Вызовы по IP без SIP-прокси,
Правила набора, XML-браузер, Action URL/URI,
BLF, BLA,
Анонимный вызов, отклонение анонимных вызовов,
Hot-desking,
Голосовая почта,
Парковка вызова, захват вызова,
Интерком, paging, music on hold,
MWI, напоминание, запись разговора,
Блокировка клавиатуры,
Сброс к настройкам по умолчанию, перезагрузка
ЯзыкМультиязычный
Интерфейсы
USB1x USB-порт
Порт Ethernet2х RJ45 Ethernet-порта 10/100/1000 Мбит/с
Разъем для гарнитуры1х RJ9 для подключения трубки, 1х RJ9 для подключения гарнитуры
Питание
Блок питанияВход 100-240 В AC, выход 5 В, 1,2 А, 1,3 - 2,3 Вт
Поддержка РоЕPOE (IEEE 802.3af), class 2, 1,8 - 3,1 Вт
Физические характеристики
Габариты212 х 210,6 х 174,5 х 41,7 мм
Условия эксплуатации
ВлажностьОт 10 до 95% относительной влажности без конденсации
Температура работыОт -10°C до +45°C
Температура храненияОт -30°C до +70°C

Похожие товары


IP-телефон Yealink SIP-T53 преимущества покупки в компании «ТСД Эксперт»:

  • Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
  • Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
  • Бесплатные консультации специалистов по подбору необходимого оборудования.
  • Официальная гарантия производителя на все товары.

« Назад в каталог