Конференц-телефон Yealink IP CP935W

Главное изображение Конференц-телефон Yealink IP CP935W
Конференц-телефон Yealink IP CP935W Конференц-телефон Yealink IP CP935W Конференц-телефон Yealink IP CP935W Конференц-телефон Yealink IP CP935W Конференц-телефон Yealink IP CP935W
Конференц-телефон Yealink IP CP935W Конференц-телефон Yealink IP CP935W Конференц-телефон Yealink IP CP935W Конференц-телефон Yealink IP CP935W Конференц-телефон Yealink IP CP935W
К
Компания «ТСД Эксперт» является официальным дилером Yealink в России.
Код товара: 19200
Гарантия: 1 год

Конференц-телефон Yealink IP CP935W предназначен для конференц-залов малого и среднего размера. Поддерживает 5-стороннюю конференцию, оснащен 6 микрофонами и способен захватывать голоса на расстоянии до 6 метров.

Устройство защищено новейшими механизмами и технологиями безопасности. Современный протокол TLS 1.3 обеспечит быстрое и надежное шифрование, а WPA3 защитит вашу сеть от возможных угроз.

Технические характеристики:

  • SIP-аккаунты: 1 аккаунт,
  • Дисплей: 4" цветной сенсорный дисплей,
  • Интерфейсы: Bluetooth, USB, Wi-Fi,
  • Тип устройства: VoIP-телефон.

Все характеристики

Комплект поставки: конференц-телефон, зарядное устройство, адаптер питания, краткое руководство пользователя.

Доступные конфигурации:

69 560 руб.
62 094 руб.

Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее »
Сроки и стоимость доставки рассчитываются индивидуально.

Цена: 69 560 руб. с НДС

В наличии на складе

Купить в один клик

Оформить заказ

Мы свяжемся с Вами в течение 15 минут.

Нажимая на кнопку "Заказать", Вы соглашаетесь с условиями оформления заявки
и политикой обработки персональных данных

Сертифицированное оборудование Собственный сервисный центр Быстрая доставка по всей России
Сертифицированное оборудование
Собственный сервисный центр
Быстрая доставка по всей России

Инструкции и руководства

Описание и технические характеристики Yealink IP CP935W

Открыть

Руководство пользователя Yealink IP CP935W

Открыть

Технические характеристики

Основные характеристики
ПроизводительYealink
SIP-аккаунты1 аккаунт
БезопасностьSIP v1 (RFC2543), v2 (RFC3261), поддержка резервирования SIP-сервера, IPv4/ IPv6, обход NAT: режим STU, режим прокси и режим однорангового SIP-соединения, вебсервер HTTP/HTTPS, UDP/TCP/DNS-SRV (RFC 3263), SRTP для шифрования голосовых данных, протокол безопасности транспортного уровня (TLS 1.3), менеджер сертификатов HTTPS, шифрование AES для файла конфигурации (AES256), дайджест-аутентификация с использованием MD5/MD5-sess, OpenVPN, L2TP VPN, WPA2, безопасная загрузка
Вид телефонаСтационарный
Диапазон слышимости микрофона6 метров
ДинамикДинамик мощностью 5 Вт, шумоподавление
Дисплей4" цветной сенсорный дисплей
Количество голосовых линий5
МикрофонВстроенная матрица из 6 микрофонов
Разрешение480 x 800 пикселей
Телефонная книгаЛокальная телефонная книга до 1000 записей, удаленная телефонная книга XML / LDAP
Тип устройстваVoIP-телефон
ФункцииПовторный набор, ожидание вызова, экстренный вызов, переадресация вызова, перевод вызова, обратный вызов, план набора, выбор/ импорт/удаление мелодии звонка, установка даты и времени вручную или автоматически, регулировка громкости, создание совещания напрямую , беспроблемное присоединение к совещанию, активный докладчик, анонимный звонок, отклонение анонимного звонка, голосовая почта, своя мелодия на звонок
Интерфейсы
BluetoothBluetooth 4.2
USB1x USB 2.0
Wi-FiWi-Fi 802.11a/b/g/n, 2,4 ГГц/5 ГГц
ИнтерфейсыBluetooth, USB, Wi-Fi
Питание
Блок питания2,2~6 Вт, емкость аккумулятора: 7800 мАч
Время зарядки4 часа
Время работы в режиме ожиданияДо 75 часов в режиме Wi-Fi
Время работы в режиме разговораДо 15 часов
Источник питанияВстроенный перезаряжаемый литиевый аккумулятор
Физические характеристики
Вес7,416 кг (в коробке)
Габариты288,6 x 285,2 x 3,9 мм
ЦветЧерный
Условия эксплуатации
ВлажностьОт 10 до 90% относительной влажности без конденсации
Температура работыОт -10°C до +45°C
Температура храненияОт -30°C до +70°C

Доступные конфигурации товара

Артикул Наименование Цена
CP935W-BASEКонференц-телефон IP Yealink CP935W-Base черный 69 560 руб.
CP935WТелефон YEALINK CP935W, беспроводной DECT/Wi-Fi, 4'' сенсорный экран, звук HD, Bluetooth 62 094 руб.

Похожие товары


Конференц-телефон Yealink IP CP935W преимущества покупки в компании «ТСД Эксперт»:

  • Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
  • Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
  • Бесплатные консультации специалистов по подбору необходимого оборудования.
  • Официальная гарантия производителя на все товары.

« Назад в каталог