IP-телефон Yealink SIP-T77U
Компания «ТСД Эксперт» является официальным дилером Yealink в России.


Код товара: 19189
Гарантия: 1 год
IP-телефон Yealink SIP-T77U оснащен 7-дюймовым цветным сенсорным дисплеем с высоким разрешением 800 х 480 пикселей, он обеспечивает интуитивно понятную навигацию по меню и функциям и оптимальную читаемость.
Технология Yealink Optima HD Voice сочетает передовые аппаратные и программные решения с широкополосной технологией передачи звука, обеспечивая максимально высокое качество и естественность голосовой связи.
Технические характеристики:
- SIP-аккаунты: До 16 аккаунтов,
- Дисплей: 7” цветной сенсорный LCD-дисплей,
- Тип устройства: VoIP-телефон.
Комплект поставки: телефон, трубка с проводом, адаптер питания (опционально), кабель Ethernet, подставка, настенный кронштейн (опционально), краткое руководство пользователя.
Доступные конфигурации:
| 26 810 руб. | ||
| 25 864 руб. |
| Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее » | |
| Сроки и стоимость доставки рассчитываются индивидуально. |
Цена: 26 810 руб. с НДС
В наличии на складе
Купить в один клик
Оформить заказ
| Сертифицированное оборудование | Собственный сервисный центр | Быстрая доставка по всей России |
Инструкции и руководства
Описание и технические характеристики Yealink SIP-T77U | ||
Краткое руководство пользователя Yealink SIP-T77U |
Технические характеристики
| Основные характеристики | |
|---|---|
| SIP-аккаунты | До 16 аккаунтов |
| Безопасность | Поддержка TLS 1.3, Управление HTTPS-сертификатами, AES-шифрование конфигурационных файлов (AES256), Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess), Поддержка IEEE802.1X, WPA2/WPA3, Secure boot, GARP (протокол регистрации общих атрибутов), Аппаратное шифрование TEE, ICE |
| Вид телефона | Стационарный |
| Динамик | HD динамик, Поддержка HAC (совместимость со слуховыми аппаратами) |
| Дисплей | 7” цветной сенсорный LCD-дисплей |
| Количество голосовых линий | 10-сторонняя конференция |
| Количество клавиш | 11 программируемых клавиш (84 DSS-клавиш на 3 страницах), 4 контекстно-зависимые программируемые экранные клавиши, Клавиши регулировки громкости, 7 функциональных клавиш: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл./откл. Микрофона |
| Мелодия | Выбор, загрузка, удаление мелодий |
| Микрофон | Технология подавления фонового шума Acoustic Shield, Поддержка технологии шумоподавления Smart Noise Filtering, Широкополосные кодеки: AMR-WB (опционально), G.722, Узкополосные кодеки: AMR-NB (опционально), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC, DTMF: In-band, Out-of-band (RFC2833), SIP INFO, Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха), VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) |
| Операционная система | Linux 6.1 |
| Протоколы | RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035), SIPv1 (RFC2543), SIPv2 (RFC3261), NAT, STUN, UDP/TCP/DNS-SRV (RFC3263), LLDP/CDP/DHCP VLAN |
| Разрешение | 800 х 480 пикселей |
| Телефонная книга | Локальная телефонная книга до 1000 записей, удаленная телефонная книга XML / LDAP |
| Тип устройства | VoIP-телефон |
| Функции | Удержание, отключение микрофона, DND ("Не беспокоить"), Быстрый набор, горячая линия, Переадресация, режим ожидания, трансфер, Групповое прослушивание, экстренные вызовы, Повторный набор, возврат вызова, автоответ, Прямой IP-вызов без SIP-прокси, Настройка времени: автоматически или вручную, Правила набора, Action URL/URI, XML-браузер, Анонимный вызов, отклонение анонимных вызовов, BLF, BLA, Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании, Голосовая почта, MWI (индикация голосовой почты), Визуальный интерфейс для голосовой почты, Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов, Блокировка клавиатуры или функциональных клавиш, Сброс к настройкам по умолчанию, перезагрузка, Логи: PCAP Trace, system log, Поддержка Broadsoft, Датчик Холла |
| Интерфейсы | |
| USB | 1x USB-порт, 1х USB Type-C (5 В/1 А) |
| Порт Ethernet | 2х RJ45 Ethernet-порта 10/100/1000 Мбит/с |
| Разъем для гарнитуры | 1х RJ9 для подключения трубки, 1х RJ9 для подключения гарнитуры |
| Питание | |
| Блок питания | Вход 100-240 В DC, выход 5 В, 2 А, 2,48-2,63 Вт |
| Поддержка РоЕ | PoE (IEEE 802.3af), Class 3, 2,418-3,233 Вт |
| Физические характеристики | |
| Габариты | 266 x 226 x 85 x 54 мм |
| Цвет | Серый |
| Условия эксплуатации | |
| Влажность | От 10 до 95% относительной влажности без конденсации |
| Температура работы | От -10°C до +45°C |
| Температура хранения | От -30°C до +70°C |
Доступные конфигурации товара
Похожие товары
IP-телефон Yealink SIP-T77U преимущества покупки в компании «ТСД Эксперт»:
- Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
- Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
- Бесплатные консультации специалистов по подбору необходимого оборудования.
- Официальная гарантия производителя на все товары.