IP-телефон Yealink SIP-T85W
Компания «ТСД Эксперт» является официальным дилером Yealink в России.


Код товара: 19590
Гарантия: 1 год
IP-телефон Yealink SIP-T85W оснащен технологиями Yealink Noise Proof и AI Noise Cancellation с использованием искусственного интеллекта, которые обеспечивает высокое качество передачи голоса и четкое звучание во время разговора.
Устройство использует новейшие технологии сетевой безопасности, поддерживающие шифрование вызовов, контроль доступа к мультимедиа и другие совершенные механизмы защиты, позволяющие избежать хакерских атак.
Технические характеристики:
- SIP-аккаунты: До 16 аккаунтов,
- Дисплей: 5,5” цветной LCD-дисплей,
- Интерфейсы: USB, Wi-Fi, Bluetooth, Ethernet,
- Тип устройства: VoIP-телефон.
Комплект поставки: телефон, проводная трубка, кабель Ethernet (2 м), подставка, краткое руководство, гарантийный талон.
Доступные конфигурации:
| 24 551 руб. | ||
| 24 551 руб. |
| Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее » | |
| Сроки и стоимость доставки рассчитываются индивидуально. |
Цена: 24 551 руб. с НДС
В наличии на складе
Купить в один клик
Оформить заказ
| Сертифицированное оборудование | Собственный сервисный центр | Быстрая доставка по всей России |
Инструкции и руководства
Описание и технические характеристики Yealink SIP-T85W | ||
Краткое руководство пользователя Yealink SIP-T85W |
Технические характеристики
| Основные характеристики | |
|---|---|
| Производитель | Yealink |
| SIP-аккаунты | До 16 аккаунтов |
| Безопасность | HTTP/HTTPS-веб-сервер, Поддержка TLS 1.3, AES-шифрование конфигурационных файлов (AES256), Поддержка стандартов аутентификации: MD5/SHA1/SHA224/SHA256/SHA384/SHA512, WPA2/WPA3, Аппаратное шифрование TEE |
| Вид телефона | Стационарный |
| Динамик | Поддержка HAC (совместимость со слуховыми аппаратами) |
| Дисплей | 5,5” цветной LCD-дисплей |
| Количество голосовых линий | 10-сторонняя конференция |
| Количество клавиш | 6 навигационных клавиш, 12 программируемых клавиш (60 DSS-клавиш на 5 страницах), 4 контекстно-зависимые программируемые подэкранные клавиши, 4 сенсорные клавиши с LED-индикатором: голосовая почта, гарнитура, вкл./откл. микрофона, смена страниц DSS-клавиш, Клавиши регулировки громкости, 4 функциональных клавиши: удержание вызова, трансфер, повторный набор номера, громкая связь |
| Мелодия | Выбор, загрузка, удаление мелодий |
| Микрофон | Технология подавления фонового шума Acoustic Shield, Поддержка технологии шумоподавления Smart Noise Filtering, Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха), VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) |
| Операционная система | Linux 6.1 |
| Протоколы | RTCP-XR (RFC3611), FTP/TFTP/HTTP/HTTPS/PnP, SIPv1 (RFC2543), SIPv2 (RFC3261), Поддержка NAT, STUN, UDP/TCP/DNS-SRV (RFC3263), LLDP/CDP/DHCP VLAN, |
| Разрешение | 960 х 480 пикселей |
| Телефонная книга | Локальная телефонная книга до 1000 записей, Контакты Google, Удаленная записная книга XML, LDAP |
| Тип устройства | VoIP-телефон |
| Функции | Удержание, отключение микрофона, DND ("Не беспокоить"), Быстрый набор, горячая линия, Переадресация, режим ожидания, трансфер, Групповое прослушивание, экстренные вызовы, Повторный набор, возврат вызова, автоответ, Прямой IP-вызов без SIP-прокси, Анонимный вызов, отклонение анонимных вызовов, BLF, BLA, Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании, Голосовая почта, MWI (индикация голосовой почты), Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов, Блокировка клавиатуры или функциональных клавиш, Сброс к настройкам по умолчанию, перезагрузка, Датчик Холла |
| Язык | Мультиязычный |
| Интерфейсы | |
| Bluetooth | Bluetooth 5.0 |
| USB | USB 2.0, USB Type-C |
| Wi-Fi | Wi-Fi, 2,4/5 ГГц (802.11a/b/g/n/ac/ax) |
| Порт Ethernet | 2х RJ45 Ethernet-порта 10/100/1000 Мбит/с |
| Разъем для гарнитуры | 1х RJ9 для подключения трубки, 1х RJ9 для подключения гарнитуры |
| Интерфейсы | USB, Wi-Fi, Bluetooth, Ethernet |
| Питание | |
| Блок питания | Вход 100-240 В DC, выход 5 В, 2 А, 1,8 - 3,8 Вт |
| Поддержка РоЕ | PoE (IEEE 802.3af), класс 2, 2,3 - 4,7 Вт |
| Физические характеристики | |
| Габариты | 266 x 226 x 85 x 54 мм |
| Цвет | Черный |
| Условия эксплуатации | |
| Влажность | От 10 до 95% относительной влажности без конденсации |
| Температура работы | От -10°C до +45°C |
Доступные конфигурации товара
Похожие товары
IP-телефон Yealink SIP-T85W преимущества покупки в компании «ТСД Эксперт»:
- Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
- Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
- Бесплатные консультации специалистов по подбору необходимого оборудования.
- Официальная гарантия производителя на все товары.