IP-телефон Yealink SIP-T48U

Главное изображение IP-телефон Yealink SIP-T48U
IP-телефон Yealink SIP-T48U IP-телефон Yealink SIP-T48U IP-телефон Yealink SIP-T48U
IP-телефон Yealink SIP-T48U IP-телефон Yealink SIP-T48U IP-телефон Yealink SIP-T48U
I
Компания «ТСД Эксперт» является официальным дилером Yealink в России.
Код товара: 19181
Гарантия: 1 год

IP-телефон Yealink SIP-T48U оснащен цветным сенсорным дисплеем 7" с разрешением 800 х 480 пикселей, он обеспечивает интуитивно понятную навигацию по меню и функциям и оптимальную читаемость.

Технология United Yealink Optima HD Voice гарантирует превосходное качество звука и кристально чистую голосовую связь, а технология Smart Noise Filtering обеспечит высокое качество звука без посторонних шумов.

Технические характеристики:

  • SIP-аккаунты: До 16 аккаунтов,
  • Дисплей: 7", цветной сенсорный дисплей,
  • Тип устройства: VoIP-телефон.

Все характеристики

Комплект поставки: телефон, трубка с проводом, кабель Ethernet, адаптер питания (опционально), подставка, кронштейн для настенного крепления (опционально), краткое руководство пользователя.

Доступные конфигурации:

25 239 руб.

Этот товар временно отсутствует, доступны следующие аналоги:

 
Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее »
Сроки и стоимость доставки рассчитываются индивидуально.

Цена: 25 239 руб. с НДС

Привезём под заказ за 3 - 4 недели

Купить в один клик

Оформить заказ

Мы свяжемся с Вами в течение 15 минут.

Нажимая на кнопку "Заказать", Вы соглашаетесь с условиями оформления заявки
и политикой обработки персональных данных

Сертифицированное оборудование Собственный сервисный центр Быстрая доставка по всей России
Сертифицированное оборудование
Собственный сервисный центр
Быстрая доставка по всей России

Инструкции и руководства

Описание и технические характеристики Yealink SIP-T48U

Открыть

Краткое руководство пользователя Yealink SIP-T48U

Открыть

Руководство пользователя Yealink SIP-T48U

Открыть

Руководство администратора Yealink SIP-T48U

Открыть

Технические характеристики

Основные характеристики
ПроизводительYealink
SIP-аккаунтыДо 16 аккаунтов
БезопасностьПоддержка TLS 1.3,
Управление HTTPS-сертификатами,
AES-шифрование конфигурационных файлов,
Поддержка IEEE802.1X,
Поддержка IPv6,
LLDP/CDP/DHCP VLAN,
ICE,
Поддержка Кенсингтонского замка
Вид телефонаСтационарный
Дисплей7", цветной сенсорный дисплей
Количество голосовых линий10-сторонняя конференция (доступно в версии ПО v85 и выше)
Количество клавиш29 экранных кнопок с возможностью программирования,
6 навигационных клавиш,
Клавиши регулировки громкости,
7 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл./откл. микрофона, трансфер, удержание
МелодияВыбор, загрузка, удаление мелодий
МикрофонHD voice, HAC,
Технология подавления фонового шума Acoustic Shield,
Широкополосные кодеки: G.722, AMR-WB (опционально), AMR-NB (опционально),
Кодеки: G.711 (A/u), G.723.1, G.729AB, G.726, iLBC,
DTMF: In-band, Out-of-band (RFC2833), SIP INFO,
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха),
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
ПротоколыRTCP-XR, VQ-RTCPXR,
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision,
Zero-sp-touch, TR069,
SIPv1 (RFC2543), SIPv2 (RFC3261),
NAT, STUN,
HTTP/HTTPS-сервер,
UDP/TCP/DNS-SRV (RFC3263)
Разрешение800 х 480 пикселей
Телефонная книгаЛокальная телефонная книга до 1000 записей, удаленная телефонная книга XML / LDAP
Тип устройстваVoIP-телефон
ФункцииУдержание, отключение микрофона, DND ("Не беспокоить"),
Быстрый набор, горячая линия,
Переадресация, режим ожидания, трансфер,
Групповое прослушивание, экстренные вызовы,
Вызов по IP-адресу,
Настройка времени: автоматически или вручную,
Правила набора, XML-браузер, Action URL/URI,
Анонимный вызов, отклонение анонимных вызовов,
BLF, BLA,
Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание,
MWI, напоминание, запись разговора,
Голосовая почта, парковка вызова, захват вызова,
Блокировка клавиатуры,
Сброс к настройкам по умолчанию, перезагрузка,
Датчик Холла
ЯзыкМультиязычный
Интерфейсы
USB2x USB-порта
Порт Ethernet2х RJ45 Ethernet-порта 10/100/1000 Мбит/с
Разъем для гарнитуры1х RJ9 для подключения трубки, 1х RJ9 для подключения гарнитуры
Питание
Блок питанияВход 100-240 В AC, выход 5 В, 2 А, 1,8 - 3,8 Вт
Поддержка РоЕPOE (IEEE 802.3af), class 3, 2,3 - 4,7 Вт
Физические характеристики
Габариты266 х 226 х 85 х 54 мм
ЦветСерый
Условия эксплуатации
ВлажностьОт 5 до 90% относительной влажности без конденсации
Температура работыОт -10°C до +45°C
Температура храненияОт -30°C до +70°C

Аксессуары

Похожие товары


IP-телефон Yealink SIP-T48U преимущества покупки в компании «ТСД Эксперт»:

  • Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
  • Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
  • Бесплатные консультации специалистов по подбору необходимого оборудования.
  • Официальная гарантия производителя на все товары.

« Назад в каталог