IP-телефон Yealink SIP-T58W

Главное изображение IP-телефон Yealink SIP-T58W
IP-телефон Yealink SIP-T58W IP-телефон Yealink SIP-T58W IP-телефон Yealink SIP-T58W
IP-телефон Yealink SIP-T58W IP-телефон Yealink SIP-T58W IP-телефон Yealink SIP-T58W
I
Компания «ТСД Эксперт» является официальным дилером Yealink в России.
Код товара: 19171
Гарантия: 1 год

IP-телефон Yealink SIP-T58W оснащен интуитивно понятным 7-дюймовым сенсорным дисплеем, который обеспечит быстрый доступ ко всему функционалу телефона, дисплей можно отрегулировать под нужным углом.

Android 9.0 позволяет использовать большое количество сторонних приложений, делая рабочий процесс более удобным. Администраторы могут легко установить дополнительные приложения, повышая эффективность работы.

Технические характеристики:

  • SIP-аккаунты: До 16 аккаунтов,
  • Дисплей: 7" сенсорный дисплей с регулируемым углом наклона,
  • Тип устройства: VoIP-телефон.

Все характеристики

Комплект поставки: телефон, трубка с проводом, Bluetooth-трубка BTH58 (опционально), камера Yealink CAM50 (опционально), адаптер питания (опционально), кабель Ethernet, подставка, краткое руководство пользователя.

Доступные конфигурации:

36 949 руб.
46 633 руб.
36 949 руб.

Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее »
Сроки и стоимость доставки рассчитываются индивидуально.

Цена: 36 949 руб. с НДС

В наличии на складе

Купить в один клик

Оформить заказ

Мы свяжемся с Вами в течение 15 минут.

Нажимая на кнопку "Заказать", Вы соглашаетесь с условиями оформления заявки
и политикой обработки персональных данных

Сертифицированное оборудование Собственный сервисный центр Быстрая доставка по всей России
Сертифицированное оборудование
Собственный сервисный центр
Быстрая доставка по всей России

Инструкции и руководства

Описание и технические характеристики Dascom DP-330L

Открыть

Краткое руководство пользователя Datalogic SH15 Blackline

Открыть

Руководства администратора YEALINK W59R

Открыть

Технические характеристики

Основные характеристики
ПроизводительYealink
SIP-аккаунтыДо 16 аккаунтов
БезопасностьПоддержка TLS,
Управление HTTPS-сертификатами,
AES-шифрование конфигурационных файлов,
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess),
Поддержка IEEE802.1X,
Поддержка WPA 2, WPA 3,
Поддержка GARP (Generic Attribute Registration Protocol)
Вид телефонаСтационарный
ДинамикFull-duplex (полнодуплексная) громкая связь
Дисплей7" сенсорный дисплей с регулируемым углом наклона
Количество голосовых линий3-сторонняя видеоконференция,
10-сторонняя аудиоконференция или смешанная конференция
Количество клавиш27 экранных клавиш с возможностью программирования,
Клавиши регулировки громкости,
7 функциональных клавиш: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл./откл. микрофона
МелодияВыбор, загрузка, удаление мелодий
МикрофонHD voice, HAC,
Технология подавления фонового шума Acoustic Shield,
Кодеки: G.722, G.711 (A/u), G.729, G.729A, G.729B, G.729AB, G.726, G.723.1, iLBC,
DTMF: In-band, Out-of-band (RFC2833), SIP INFO,
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха),
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона),
Smart Noise Filtering (Умная фильтрация шума)
Операционная системаAndroid 9.0
ПротоколыRTCP-XR, VQ-RTCPXR,
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision,
Zero-sp-touch, TR069,
IPv4 / IPv6,
SIPv1 (RFC2543), SIPv2 (RFC3261),
NAT, STUN
Разрешение1024 х 600 мм
Телефонная книгаЛокальная телефонная книга до 1000 записей,
Контакты Google,
Удаленная записная книга XML, LDAP
Тип устройстваVoIP-телефон
ФункцииУдержание, переадресация, режим ожидания, трансфер,
Быстрый набор, горячая линия, отключение микрофона, DND ("Не беспокоить"),
Групповое прослушивание, экстренные вызовы,
Повторный набор, возврат вызова, автоответ,
Прямой IP-вызов без SIP-прокси,
Правила набора, Action URL/URI,
DoorPhone,
Датчик Холла,
Анонимный вызов, отклонение анонимных вызовов,
BLF, BLA,
Hot-desking, экстренный вызов, интерком, paging, music on hold,
MWI, запись разговора,
Голосовая почта, парковка вызова, захват вызова,
Блокировка телефона,
Сброс к настройкам по умолчанию, перезагрузка,
Установка/удаление приложений администратором
ЯзыкМультиязычный
Интерфейсы
BluetoothBluetooth 4.2
USB1x USB-порт на верхней части экрана для CAM50,
1x USB-порт на задней панели
Wi-FiWi-Fi (2.4 ГГц/5.0 ГГц, 802.11a/b/g/n)
Порт Ethernet2х RJ45 Ethernet-порта 10/100/1000 Мбит/с
Разъем для гарнитуры1х RJ9 для подключения трубки,
1х RJ9 для подключения гарнитуры
Питание
Блок питанияВход 100-240 В AC, выход 5 В, 2 А, 2.5 - 7 Вт
Поддержка РоЕPOE (IEEE 802.3af), class 3, 3.3 - 7.6 Вт
Физические характеристики
Габариты259.4 x 220 x 215 x 42.6 мм
ЦветСерый
Условия эксплуатации
Влажность5 - 90% относительной влажности без конденсации
Температура работыОт -10°C до 45°C

Доступные конфигурации товара

Артикул Наименование Цена
121022293SIP-T58W Yealink SIP-телефон, без б/п 36 949 руб.
SIP-T58W with cameraYealink SIP-T58W with camera - IP-телефон для бизнеса 46 633 руб.
SIP-T58WТелефон YEALINK SIP-T58W, 16 аккаунтов, цветной сенсорный экран 7" 1024х600, Android, WiFi, Bluetooth, GigE, без CAM50, без БП 36 949 руб.

Похожие товары


IP-телефон Yealink SIP-T58W преимущества покупки в компании «ТСД Эксперт»:

  • Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
  • Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
  • Бесплатные консультации специалистов по подбору необходимого оборудования.
  • Официальная гарантия производителя на все товары.

« Назад в каталог