IP-телефон Yealink SIP-T58W Pro

IP-телефон Yealink SIP-T58W Pro оснащен цветным интуитивно понятным 7-дюймовым сенсорным мультитач дисплеем, который обеспечит удобный доступ ко всему функционалу телефона, угол наклона регулируется.
Bluetooth-трубка обеспечивает до 17 часов непрерывного разговора на одном заряде аккумулятора и 46 часов в режиме ожидания. Благодаря ей можно свободно перемещаться по офису на расстояние до 10 метров от базы.
Технические характеристики:
- SIP-аккаунты: До 16 аккаунтов,
- Дисплей: 7", цветной сенсорный дисплей, регулируемый угол наклона,
- Тип устройства: VoIP-телефон.
Комплект поставки: телефон, Bluetooth-трубка BTH58, трубка с проводом (опционально), подставка, камера Yealink CAM50 (опционально), кабель Ethernet, адаптер питания (опционально), краткое руководство пользователя.
Доступные конфигурации:
| 50 552 руб. | ||
| 42 715 руб. |
| Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее » | |
| Сроки и стоимость доставки рассчитываются индивидуально. |
Цена: 50 552 руб. с НДС
В наличии на складе
Оформить заказ
| Сертифицированное оборудование | Собственный сервисный центр | Быстрая доставка по всей России |
Инструкции и руководства
Описание и технические характеристики Yealink SIP-T58W Pro | ||
Краткое руководство пользователя Yealink SIP-T58W Pro | ||
Руководство администратора Yealink SIP-T58W Pro |
Технические характеристики
| Основные характеристики | |
|---|---|
| Производитель | Yealink |
| SIP-аккаунты | До 16 аккаунтов |
| Безопасность | Поддержка TLS 1.3, Управление HTTPS-сертификатами, AES-шифрование конфигурационных файлов, Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess), Поддержка IEEE802.1X, Поддержка WPA 2, WPA 3, Поддержка GARP (Generic Attribute Registration Protocol) |
| Вид телефона | Беспроводной, стационарный |
| Динамик | Full-duplex (полнодуплексная) громкая связь |
| Дисплей | 7", цветной сенсорный дисплей, регулируемый угол наклона |
| Количество голосовых линий | 3-сторонняя видеоконференция, 10-сторонняя аудиоконференция или смешанная конференция |
| Количество клавиш | 27 экранных кнопок с возможностью программирования, Клавиши регулировки громкости, 7 функциональных клавиш: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл./откл. микрофона |
| Мелодия | Выбор, загрузка, удаление мелодий |
| Микрофон | HD voice, HAC, Технология подавления фонового шума Acoustic Shield, Кодеки: G.722, G.711 (A/u), G.729, G.729A, G.729B, G.729AB, G.726, G.723.1, iLBC, DTMF: In-band, Out-of-band (RFC2833), SIP INFO, Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха), VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона), Smart Noise Filtering (Умная фильтрация шума) |
| Операционная система | Android 9.0 |
| Протоколы | RTCP-XR, VQ-RTCPXR, FTP/TFTP/HTTP/HTTPS/PnP Autoprovision, Zero-sp-touch, TR069, IPv4 / IPv6, SIPv1 (RFC2543), SIPv2 (RFC3261), NAT, STUN, UDP/TCP/DNS-SRV (RFC3263), |
| Разрешение | 1024 х 600 пикселей |
| Телефонная книга | Локальная телефонная книга до 1000 записей, Удаленная телефонная книга XML / LDAP, Google-контакты |
| Тип устройства | VoIP-телефон |
| Функции | Удержание, переадресация, режим ожидания, трансфер, Быстрый набор, горячая линия, отключение микрофона, DND ("Не беспокоить"), Групповое прослушивание, экстренные вызовы, Повторный набор, возврат вызова, автоответ, Прямой IP-вызов без SIP-прокси, Настройка времени: автоматически или вручную, Правила набора, Action URL/URI, Импорт/экспорт данных через Bluetooth, электронную почту и т.д., DoorPhone, Анонимный вызов, отклонение анонимных вызовов, BLF, BLA, Hot-desking, экстренный вызов, интерком, paging, music on hold, MWI, запись разговора, Голосовая почта, парковка вызова, захват вызова, Блокировка телефона, Сброс к настройкам по умолчанию, перезагрузка, Датчик Холла |
| Интерфейсы | |
| Bluetooth | Bluetooth 4.2 |
| USB | 2x USB-порта |
| Wi-Fi | Wi-Fi (2.4/5.0 ГГц, 802.11a/b/g/n) |
| Порт Ethernet | 2х RJ45 Ethernet-порта 10/100/1000 Мбит/с |
| Разъем для гарнитуры | 1х RJ9 для подключения трубки, 1х RJ9 для подключения гарнитуры |
| Питание | |
| Блок питания | Вход 100-240 В AC, выход 5 В, 2 А, 2.5 - 7 Вт |
| Поддержка РоЕ | POE (IEEE 802.3af), class 3, 3.3 - 7.6 Вт |
| Физические характеристики | |
| Габариты | 259.4 x 220 x 215 x 42.6 мм |
| Цвет | Серый |
| Условия эксплуатации | |
| Влажность | От 5 до 90% относительной влажности без конденсации |
Доступные конфигурации товара
Похожие товары
IP-телефон Yealink SIP-T58W Pro преимущества покупки в компании «ТСД Эксперт»:
- Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
- Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
- Бесплатные консультации специалистов по подбору необходимого оборудования.
- Официальная гарантия производителя на все товары.