IP-телефон Yealink SIP-T88W Pro

Главное изображение IP-телефон Yealink SIP-T88W Pro
IP-телефон Yealink SIP-T88W Pro IP-телефон Yealink SIP-T88W Pro IP-телефон Yealink SIP-T88W Pro
IP-телефон Yealink SIP-T88W Pro IP-телефон Yealink SIP-T88W Pro IP-телефон Yealink SIP-T88W Pro
I
Компания «ТСД Эксперт» является официальным дилером Yealink в России.
Код товара: 19591
Гарантия: 1 год

IP-телефон Yealink SIP-T88W Pro оснащен цветным сенсорным мультитач дисплеем с высоким разрешением 7", он обеспечивает интуитивно понятную навигацию по меню и функциям, а также оптимальную читаемость.

Устройство оснащено беспроводной Bluetooth-трубкой, благодаря которой можно свободно перемещаться по офису на расстояние до 10 метров от базы, трубка обеспечивает до 17 ч работы в режиме разговора и до 46 ч — в режиме ожидания.

Технические характеристики:

  • SIP-аккаунты: До 16 аккаунтов,
  • Дисплей: 7” цветной сенсорный LCD-дисплей с разрешением 1024 х 600 пикселей, мультитач до 5 касаний, Угол регулировки экрана по вертикали: 30°,
  • Интерфейсы: USB Type-C, USB 2.0, Wi-Fi, Ethernet, Bluetooth,
  • Тип устройства: VoIP-телефон.

Все характеристики

Комплект поставки: телефон, беспроводная Bluetooth-трубка, подставка, кабель Ethernet (2 м), краткое руководство, гарантийный талон.

Доступные конфигурации:

43 603 руб.
43 603 руб.

Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее »
Сроки и стоимость доставки рассчитываются индивидуально.

Цена: 43 603 руб. с НДС

В наличии на складе

Купить в один клик

Оформить заказ

Мы свяжемся с Вами в течение 15 минут.

Нажимая на кнопку "Заказать", Вы соглашаетесь с условиями оформления заявки
и политикой обработки персональных данных

Сертифицированное оборудование Собственный сервисный центр Быстрая доставка по всей России
Сертифицированное оборудование
Собственный сервисный центр
Быстрая доставка по всей России

Инструкции и руководства

Описание и технические характеристики Yealink SIP-T88W Pro

Открыть

Краткое руководство пользователя Yealink SIP-T88W Pro

Открыть

Технические характеристики

Основные характеристики
ПроизводительYealink
SIP-аккаунтыДо 16 аккаунтов
БезопасностьAutoprovision через: FTP/TFTP/HTTP/HTTPS/PnP,
SIPv1 (RFC2543), SIPv2 (RFC3261),
Поддержка IPv4/IPv6,
Поддержка NAT, STUN,
Вызов через Proxy и peer-to-peer (по IP-адресу),
HTTP/HTTPS-веб-сервер,
UDP/TCP/DNS-SRV (RFC3263),
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP,
Поддержка TLS 1.3,
AES-шифрование конфигурационных файлов (AES256),
Поддержка стандартов аутентификации: MD5/SHA1/SHA224/SHA256/SHA384/SHA512,
LLDP/CDP/DHCP VLAN,
Аппаратное шифрование TEE
Вид телефонаСтационарный, Беспроводной
ДинамикПоддержка HAC (совместимость со слуховыми аппаратами)
Дисплей7” цветной сенсорный LCD-дисплей с разрешением 1024 х 600 пикселей, мультитач до 5 касаний,
Угол регулировки экрана по вертикали: 30°
Количество голосовых линий10-сторонняя конференция
Количество клавиш84 экранных программируемых клавиши,
4 контекстно-зависимые программируемые экранные клавиши,
Клавиши регулировки громкости,
7 функциональных клавиш: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл./откл. микрофона
МелодияВыбор, загрузка, удаление мелодий
МикрофонТехнология подавления фонового шума Acoustic Shield,
Поддержка технологии шумоподавления Smart Noise Filtering,
Широкополосные кодеки: AMR-WB (опционально), G.722,
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха),,
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Операционная системаAndroid 13
ПротоколыGARP,
RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035),
ICE,
WPA2/WPA3
Телефонная книгаЛокальная телефонная книга до 1000 записей,
Контакты Google,
Удаленная записная книга XML, LDAP
Тип устройстваVoIP-телефон
ФункцииУдержание, отключение микрофона, DND,
Быстрый набор, горячая линия,
Переадресация, режим ожидания, трансфер,
Групповое прослушивание, экстренные вызовы,
Повторный набор, возврат вызова, автоответ,
Прямой IP-вызов без SIP-прокси,
Анонимный вызов, отклонение анонимных вызовов,
BLF, BLA,
Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании,
Голосовая почта, MWI (индикация голосовой почты),
Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов,
Блокировка клавиатуры или функциональных клавиш,
Сброс к настройкам по умолчанию, перезагрузка
ЯзыкМультиязычный
Интерфейсы
BluetoothBluetooth 5.0
USBUSB Type-C, USB-порт 2.0
Wi-FiWi-Fi, 2,4/5 ГГц (802.11a/b/g/n/ac/ax)
Порт Ethernet2х RJ45 Ethernet-порта 10/100/1000 Мбит/с
Разъем для гарнитуры1х RJ9 для подключения трубки,
1х RJ9 для подключения гарнитуры
ИнтерфейсыUSB Type-C, USB 2.0, Wi-Fi, Ethernet, Bluetooth
Питание
Блок питанияВход 100-240 В DC, выход 12 В, 1.25 А, 2,06 - 4,45 Вт
Поддержка РоЕPoE (IEEE 802.3af), класс 3, 2,79 - 5,37 Вт
Физические характеристики
Габариты263,7 x 239,9 x 38,9 мм
ЦветЧерный
Условия эксплуатации
ВлажностьОт 5 до 90% относительной влажности без конденсации
Температура работыОт -10°C до +45°C

Доступные конфигурации товара

Артикул Наименование Цена
121022334SIP-T88W Pro Yealink SIP-телефон без камеры, без б/п 43 603 руб.
SIP-T88W Proтелефон YEALINK SIP-T88W Pro, 7" экран", Android, WiFi, Bluetooth, BT-трубка, USB, PoE, GigE, без камеры, без БП 43 603 руб.

Похожие товары


IP-телефон Yealink SIP-T88W Pro преимущества покупки в компании «ТСД Эксперт»:

  • Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
  • Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
  • Бесплатные консультации специалистов по подбору необходимого оборудования.
  • Официальная гарантия производителя на все товары.

« Назад в каталог