IP-телефон Yealink SIP-T88W

Главное изображение IP-телефон Yealink SIP-T88W
IP-телефон Yealink SIP-T88W IP-телефон Yealink SIP-T88W IP-телефон Yealink SIP-T88W
IP-телефон Yealink SIP-T88W IP-телефон Yealink SIP-T88W IP-телефон Yealink SIP-T88W
I
Компания «ТСД Эксперт» является официальным дилером Yealink в России.
Код товара: 19674
Гарантия: 1 год

IP-телефон Yealink SIP-T88W оснащен 7-дюймовым дисплеем высокого разрешения, который обеспечивает удобную навигацию. Поддержка до 16 SIP-аккаунтов позволяет одновременно работать с несколькими линиями.

Технология Yealink Noise Proof обеспечивает высокое качество передачи голоса за счет подавления фонового шума. Гигабитные сетевые порты с поддержкой PoE гарантируют быстрое подключение и упрощают установку устройства.

Технические характеристики:

  • SIP-аккаунты: До 16 аккаунтов,
  • Дисплей: 7” цветной сенсорный LCD-дисплей, мультитач до 5 касаний, Угол регулировки экрана по вертикали: 30°,
  • Интерфейсы: USB Type-C, USB-порт 2.0,
  • Тип устройства: VoIP-телефон.

Все характеристики

Комплект поставки: телефон, проводная телефонная трубка, Bluetooth-трубка BTH88 (опционально), подставка, адаптер питания (опционально), сетевой кабель Ethernet (2 м, CAT5E UTP), краткое руководство, гарантийный талон.

Доступные конфигурации:

38 649 руб.
38 649 руб.

Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее »
Сроки и стоимость доставки рассчитываются индивидуально.

Цена: 38 649 руб. с НДС

В наличии на складе

Купить в один клик

Оформить заказ

Мы свяжемся с Вами в течение 15 минут.

Нажимая на кнопку "Заказать", Вы соглашаетесь с условиями оформления заявки
и политикой обработки персональных данных

Сертифицированное оборудование Собственный сервисный центр Быстрая доставка по всей России
Сертифицированное оборудование
Собственный сервисный центр
Быстрая доставка по всей России

Инструкции и руководства

Описание и технические характеристики Yealink SIP-T88W

Открыть

Технические характеристики

Основные характеристики
ПроизводительYealink
SIP-аккаунтыДо 16 аккаунтов
БезопасностьAES-шифрование конфигурационных файлов (AES256),
Поддержка стандартов аутентификации: MD5/SHA1/SHA224/SHA256/SHA384/SHA512,
LLDP/CDP/DHCP
VLAN,
ICE,
WPA2/WPA3,
Secure boot,
Аппаратное шифрование TEE
Вид телефонаСтационарный
ДинамикСовместимость со слуховыми аппаратами (HAC)
Дисплей7” цветной сенсорный LCD-дисплей, мультитач до 5 касаний,
Угол регулировки экрана по вертикали: 30°
Количество голосовых линий10-сторонняя конференция,
3-сторонняя видеоконференция
Количество клавиш84 экранных программируемых клавиши,
4 контекстно-зависимые программируемые экранные клавиши,
Клавиши регулировки громкости,
7 функциональных клавиш: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл./откл. микрофона
Операционная системаAndroid 13
ПротоколыSIPv1 (RFC2543), SIPv2 (RFC3261),
HTTP/HTTPS-веб-сервер,
UDP/TCP/DNS-SRV (RFC3263),
QoS: 802.1p/Q tagging (VLAN),
Layer 3 ToS DSCP,
GARP (протокол регистрации общих атрибутов)
Разрешение1024 х 600 пикселей
Телефонная книгаЛокальная телефонная книга до 1000 записей, контакты Google
Тип устройстваVoIP-телефон
ФункцииАнонимный вызов, отклонение анонимных вызовов,
BLF, BLA,
Запись разговора,
Hot-desking, интерком, пейджинг, мелодия на удержании, голосовая почта,
MWI, парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов
ЯзыкМультиязычный
Интерфейсы
BluetoothBluetooth 5.0
USB1x USB-порт,1х USB Type-C (5 В/1 А)
Wi-Fi2-диапазонный Wi-Fi, 2,4/5 ГГц (802.11a/b/g/n/ac/ax)
Порт Ethernet2х RJ45 Ethernet-порта 10/100/1000 Мбит/с
Разъем для гарнитурыRJ9
ИнтерфейсыUSB Type-C, USB-порт 2.0
Физические характеристики
Габариты263,7 x 239,9 x 38,9 мм
ЦветЧерный
Условия эксплуатации
ВлажностьОт 5 до 90% относительной влажности без конденсации
Температура работыОт -10°C до +45°C

Доступные конфигурации товара

Артикул Наименование Цена
121022335SIP-T88W Yealink SIP-телефон без камеры, без б/п 38 649 руб.
SIP-T88Wтелефон YEALINK SIP-T88W Pro, 7" экран", Android, WiFi, Bluetooth, BT-трубка, USB, PoE, GigE, без камеры, без БП 38 649 руб.

Похожие товары


IP-телефон Yealink SIP-T88W преимущества покупки в компании «ТСД Эксперт»:

  • Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
  • Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
  • Бесплатные консультации специалистов по подбору необходимого оборудования.
  • Официальная гарантия производителя на все товары.

« Назад в каталог