IP-телефон Yealink SIP-T88V Pro
Компания «ТСД Эксперт» является официальным дилером Yealink в России.


Код товара: 19592
Гарантия: 1 год
IP-телефон Yealink SIP-T88V Pro оснащен 5 МП HD-камерой со шторкой и световым индикатором, благодаря которой можно легко подключаться к видеоконференциям прямо с рабочего места. Угол обзора (FOV): 75°±5°.
Устройство оснащено беспроводной Bluetooth-трубкой, благодаря которой можно свободно перемещаться по офису на расстояние до 10 метров от базы, трубка обеспечивает до 17 ч работы в режиме разговора и до 46 ч — в режиме ожидания.
Технические характеристики:
- SIP-аккаунты: До 16 аккаунтов,
- Дисплей: 7” цветной сенсорный LCD-дисплей с разрешением 1024 х 600 пикселей, мультитач до 5 касаний, Угол регулировки экрана по вертикали: 40°,
- Интерфейсы: USB Type-C, USB 2.0, Wi-Fi, Ethernet, Bluetooth,
- Тип устройства: VoIP-телефон.
Комплект поставки: телефон, беспроводная Bluetooth-трубка, камера, подставка, кабель Ethernet (2 м), краткое руководство, гарантийный талон.
Доступные конфигурации:
| 53 823 руб. |
| Доставка в регионы России транспортными компаниями: Деловые Линии, ПЭК, СДЭК и другие, подробнее » | |
| Сроки и стоимость доставки рассчитываются индивидуально. |
Цена: 53 823 руб. с НДС
В наличии на складе
Купить в один клик
Оформить заказ
| Сертифицированное оборудование | Собственный сервисный центр | Быстрая доставка по всей России |
Инструкции и руководства
Описание и технические характеристики Yealink SIP-T88V Pro | ||
Краткое руководство пользователя Yealink SIP-T88V Pro |
Технические характеристики
| Основные характеристики | |
|---|---|
| Производитель | Yealink |
| SIP-аккаунты | До 16 аккаунтов |
| Безопасность | Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP, SIPv1 (RFC2543), SIPv2 (RFC3261), Поддержка IPv4/IPv6, Поддержка NAT, STUN, Вызов через Proxy и peer-to-peer (по IP-адресу), HTTP/HTTPS-веб-сервер, UDP/TCP/DNS-SRV (RFC3263), QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP, Поддержка TLS 1.3, AES-шифрование конфигурационных файлов (AES256), Поддержка стандартов аутентификации: MD5/SHA1/SHA224/SHA256/SHA384/SHA512, LLDP/CDP/DHCP VLAN, Аппаратное шифрование TEE |
| Вид телефона | Стационарный, Беспроводной |
| Динамик | Поддержка HAC (совместимость со слуховыми аппаратами) |
| Дисплей | 7” цветной сенсорный LCD-дисплей с разрешением 1024 х 600 пикселей, мультитач до 5 касаний, Угол регулировки экрана по вертикали: 40° |
| Камера | 5 Мп, 720p (1280 x 720) @ 30fps (≥ 512 kbps), HD-видеовызов, Угол обзора (FOV): 75°±5°, Регулируемый угол наклона по вертикали: 47°±3°, Self view (предпросмотр видео с камеры) |
| Количество голосовых линий | 10-сторонняя конференция, 3-сторонняя видеоконференция |
| Количество клавиш | 84 экранных программируемых клавиши, 4 контекстно-зависимые программируемые экранные клавиши, Клавиши регулировки громкости, 7 функциональных клавиш: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл./откл. микрофона |
| Мелодия | Выбор, загрузка, удаление мелодий |
| Микрофон | Технология подавления фонового шума Acoustic Shield, Поддержка технологии шумоподавления Smart Noise Filtering, Широкополосные кодеки: AMR-WB (опционально), G.722, Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха),, VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) |
| Операционная система | Android 13 |
| Протоколы | GARP, RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035), ICE, WPA2/WPA3 |
| Телефонная книга | Локальная телефонная книга до 1000 записей, Контакты Google, Удаленная записная книга XML, LDAP |
| Тип устройства | VoIP-телефон |
| Функции | Удержание, отключение микрофона, DND, Быстрый набор, горячая линия, Переадресация, режим ожидания, трансфер, Групповое прослушивание, экстренные вызовы, Повторный набор, возврат вызова, автоответ, Прямой IP-вызов без SIP-прокси, Анонимный вызов, отклонение анонимных вызовов, BLF, BLA, Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании, Голосовая почта, MWI (индикация голосовой почты), Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов, Блокировка клавиатуры или функциональных клавиш, Сброс к настройкам по умолчанию, перезагрузка |
| Язык | Мультиязычный |
| Интерфейсы | |
| Bluetooth | Bluetooth 5.0 |
| USB | USB Type-C, USB-порт 2.0 |
| Wi-Fi | Wi-Fi, 2,4/5 ГГц (802.11a/b/g/n/ac/ax) |
| Порт Ethernet | 2х RJ45 Ethernet-порта 10/100/1000 Мбит/с |
| Разъем для гарнитуры | 1х RJ9 для подключения трубки, 1х RJ9 для подключения гарнитуры |
| Интерфейсы | USB Type-C, USB 2.0, Wi-Fi, Ethernet, Bluetooth |
| Питание | |
| Блок питания | Вход 100-240 В DC, выход 12 В, 1.25 А, 2,06 - 4,45 Вт |
| Поддержка РоЕ | PoE (IEEE 802.3af), класс 3, 2,79 - 5,37 Вт |
| Физические характеристики | |
| Габариты | 263,7 x 239,9 x 38,9 мм |
| Цвет | Черный |
| Условия эксплуатации | |
| Влажность | От 5 до 90% относительной влажности без конденсации |
| Температура работы | От -10°C до +45°C |
Похожие товары
IP-телефон Yealink SIP-T88V Pro преимущества покупки в компании «ТСД Эксперт»:
- Гарантия низких цен на весь ассортимент продукции, быстрая доставка по Москве и регионам России.
- Широкий модельный ряд оборудования, включая все необходимые аксессуары и запасные части.
- Бесплатные консультации специалистов по подбору необходимого оборудования.
- Официальная гарантия производителя на все товары.